<!doctype html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-16x16.png" sizes="16x16" />
	<link rel="alternate" href="http://cup.com.hk" hreflang="zh-hk" />
	<meta name="application-name" content="*CUP"/><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/mstile-144x144.png" /><meta name="msapplication-square310x310logo" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/mstile-310x310.png" />
				<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>鄭立：投資者是你的長期盟友 - *CUP</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cup.com.hk/2017/01/09/chenglap-investor-is-your-ally/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="鄭立：投資者是你的長期盟友 - *CUP" />
<meta property="og:description" content="如果你只把投資者看成是金主的話，你就是把你和投資者，視為兩個利益立場不一樣的陣營。如果你賺錢而投資者賠錢的話，你會覺得自己賺了；如果你把盟友視為你陣營的一部分，盟友的錢流到你身上，你沒有賺錢，最多是資源分配的比例改變而已。當然實際上你的錢好像多了，投資者的錢好像少了，但這是一個觀念的問題，你這樣想，代表你沒搞清楚你和投資者的真正關係。" />
<meta property="og:url" content="http://www.cup.com.hk/2017/01/09/chenglap-investor-is-your-ally/" />
<meta property="og:site_name" content="*CUP" />
<meta property="article:publisher" content="https://www.facebook.com/cupmedia" />
<meta property="article:tag" content="企業" />
<meta property="article:tag" content="利益衝突" />
<meta property="article:tag" content="創業" />
<meta property="article:tag" content="投資" />
<meta property="article:tag" content="盟友" />
<meta property="article:tag" content="股東" />
<meta property="article:tag" content="金主" />
<meta property="article:section" content="專欄" />
<meta property="article:published_time" content="2017-01-09T07:42:42+00:00" />
<meta property="article:modified_time" content="2017-01-06T16:33:28+00:00" />
<meta property="og:updated_time" content="2017-01-06T16:33:28+00:00" />
<meta property="fb:app_id" content="964209220337888" />
<meta property="og:image" content="http://www.cup.com.hk/wp-content/uploads/2017/01/iStock-484556630.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="837" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="如果你只把投資者看成是金主的話，你就是把你和投資者，視為兩個利益立場不一樣的陣營。如果你賺錢而投資者賠錢的話，你會覺得自己賺了；如果你把盟友視為你陣營的一部分，盟友的錢流到你身上，你沒有賺錢，最多是資源分配的比例改變而已。當然實際上你的錢好像多了，投資者的錢好像少了，但這是一個觀念的問題，你這樣想，代表你沒搞清楚你和投資者的真正關係。" />
<meta name="twitter:title" content="鄭立：投資者是你的長期盟友 - *CUP" />
<meta name="twitter:image" content="http://www.cup.com.hk/wp-content/uploads/2017/01/iStock-484556630.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.cup.com.hk' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Feed" href="http://www.cup.com.hk/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Comments Feed" href="http://www.cup.com.hk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; 鄭立：投資者是你的長期盟友 Comments Feed" href="http://www.cup.com.hk/2017/01/09/chenglap-investor-is-your-ally/feed/" />
<link rel='stylesheet' id='thb-foundation-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-mp-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp-child/style.css?ver=3.69' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/main.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.cup.com.hk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cup.com.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cup.com.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.cup.com.hk/?p=48594' />
<link rel="alternate" type="application/json+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F01%2F09%2Fchenglap-investor-is-your-ally%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F01%2F09%2Fchenglap-investor-is-your-ally%2F&#038;format=xml" />
<meta property="fb:app_id" content="964209220337888"/><link href='http://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,900|Source+Code+Pro:300,400,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>.header .logo .logoimg {max-height:58px;}.header {height:88px;}@media only screen and (min-width:40.063em) {#side-cart,#searchpopup,#mobile-menu,.share_container {margin-top:88px;}.footer-fixed #wrapper [role="main"],#wrapper [role="main"] {padding-top:88px;}}#searchpopup{background-color:#4ae2a4 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-48594 single-format-standard footer_off footer-standard  wpb-js-composer js-comp-ver-4.11.1 vc_non_responsive" data-url="http://www.cup.com.hk" data-sharrreurl="http://www.cup.com.hk/wp-content/themes/notio-wp/inc/sharrre.php">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
	<nav id="mobile-menu">
		<div class="menu-container custom_scroll">
			<a href="#" class="panel-close"></a>
			<div class="menu-holder">
								<a href="http://www.cup.com.hk/archive/" class="side-menu-header">新聞回帶</a>
				<a href="#" class="side-menu-header">內容分類</a>
				  <ul id="menu-main-menu" class="mobile-menu-notransition"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cup.com.hk/topic/%e6%94%bf%e7%b6%93%e8%b6%a8%e5%8b%a2/">政經趨勢</a> ｜</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.cup.com.hk/topic/%e7%a4%be%e6%9c%83%e8%84%88%e8%a1%9d/">社會脈衝</a> ｜</li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cup.com.hk/topic/%e7%a7%91%e6%8a%80%e7%b2%be%e7%9f%a5/">科技精知</a> ｜</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cup.com.hk/topic/%e6%96%87%e5%8c%96%e7%94%9f%e6%b4%bb/">文化生活</a> ｜</li>
</ul>								<a href="#" class="side-menu-header">專欄作者</a>
												<div class="menu_author_list">
					<a href="http://www.cup.com.hk/author/chip">陶傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-muddydirtywater">渾水</a> ｜
											<a href="http://www.cup.com.hk/author/column-sotwo">蘇二</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap2">鄭立</a> ｜
											<a href="http://www.cup.com.hk/author/column-dylan-leung">梁迪倫</a> ｜
											<a href="http://www.cup.com.hk/author/column-yu-yi-him">余以謙</a> ｜
											<a href="http://www.cup.com.hk/author/column-elsa">宇野</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-ting-yuen">張鼎源</a> ｜
											<a href="http://www.cup.com.hk/author/column-egg-white">蛋白</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-man-yeung">李文揚</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan2">江皓昕</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan">江皓昕</a> ｜
											<a href="http://www.cup.com.hk/author/column-hugo-chu">朱浩霆</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-ming-hay-and-kimberlogic">李明熙、Kimberlogic</a> ｜
											<a href="http://www.cup.com.hk/author/column-tang-ming">唐明</a> ｜
											<a href="http://www.cup.com.hk/author/column-greenpeace">綠色和平</a> ｜
											<a href="http://www.cup.com.hk/author/column-medecins-sans-frontieres">無國界醫生</a> ｜
											<a href="http://www.cup.com.hk/author/column-eric-chan">Eric Chan</a> ｜
											<a href="http://www.cup.com.hk/author/column-chesterho">Chester Ho</a> ｜
											<a href="http://www.cup.com.hk/author/column-orbis">奧比斯</a> ｜
											<a href="http://www.cup.com.hk/author/column-world-vision">世界宣明會</a> ｜
											<a href="http://www.cup.com.hk/author/column-live-norish">Live Norish</a> ｜
											<a href="http://www.cup.com.hk/author/column-salvationarmy">救世軍</a> ｜
											<a href="http://www.cup.com.hk/author/column-koo-chun-wong">古鎮煌</a> ｜
											<a href="http://www.cup.com.hk/author/column-yuenyan">原人</a> ｜
											<a href="http://www.cup.com.hk/author/column-duff">杜夫</a> ｜
											<a href="http://www.cup.com.hk/author/column-mathmonkey">關琋鎂</a> ｜
											<a href="http://www.cup.com.hk/author/column-fong-chun-kit">方俊傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-summer">阿嬋</a> ｜
											<a href="http://www.cup.com.hk/author/column-irresponsible-econ-fin">梧杞杬</a> ｜
											<a href="http://www.cup.com.hk/author/column-oxfam">樂施會</a> ｜
											<a href="http://www.cup.com.hk/author/taihakchong">台客松</a> ｜
											<a href="http://www.cup.com.hk/author/column-iatc">國際演藝評論家協會（香港分會）</a> ｜
											<a href="http://www.cup.com.hk/author/column-joseph-yen">亢泰</a> ｜
											<a href="http://www.cup.com.hk/author/column-simon-stamp">沈旭暉國際郵覽台</a> ｜
											<a href="http://www.cup.com.hk/author/column-yoyo-chan">陳蕾</a> ｜
											<a href="http://www.cup.com.hk/author/column-yau-yi">游兒</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap">鄭立</a> ｜
											<a href="http://www.cup.com.hk/author/column-lui-chi-leung">雷米諾雅</a> ｜
											<a href="http://www.cup.com.hk/author/column-nash">尼爾</a> ｜
											<a href="http://www.cup.com.hk/author/column-lewan">利雲</a> ｜
											<a href="http://www.cup.com.hk/author/column-hollows">護瞳行動</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye1">紅眼</a> ｜
											<a href="http://www.cup.com.hk/author/column-time-traveller">TIME TRAVELLER</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye2">紅眼</a> ｜
											<a href="http://www.cup.com.hk/author/Neil">尼爾 爾雅篇</a> ｜
											<a href="http://www.cup.com.hk/author/column-voicetube">VoiceTube</a> ｜
									</div>
								<a href="#" class="side-menu-header">記者</a>
												<div class="menu_author_list">
											<a href="http://www.cup.com.hk/author/alex-cheung">劍獅子丸</a> ｜
											<a href="http://www.cup.com.hk/author/yuen-yuen-lung">袁源隆</a> ｜
											<a href="http://www.cup.com.hk/author/Moody">Moody Allen</a> ｜
											<a href="http://www.cup.com.hk/author/ambre">Ambre</a> ｜
											<a href="http://www.cup.com.hk/author/mingming">天衛六</a> ｜
											<a href="http://www.cup.com.hk/author/wing">恭應湘</a> ｜
											<a href="http://www.cup.com.hk/author/Angus">angus</a> ｜
											<a href="http://www.cup.com.hk/author/Nok">nok</a> ｜
											<a href="http://www.cup.com.hk/author/jimmy">Jimmy Wong</a> ｜
											<a href="http://www.cup.com.hk/author/吳修辰">ng sau sun</a> ｜
											<a href="http://www.cup.com.hk/author/Michelle">michellekhm</a> ｜
											<a href="http://www.cup.com.hk/author/陳嘉文">Clara Chan</a> ｜
											<a href="http://www.cup.com.hk/author/eleanor-ng">Eleanor Ng</a> ｜
											<a href="http://www.cup.com.hk/author/emily-wong">黃珍盈</a> ｜
											<a href="http://www.cup.com.hk/author/kate">小山金明</a> ｜
											<a href="http://www.cup.com.hk/author/">jackal</a> ｜
											<a href="http://www.cup.com.hk/author/關小泉">關小泉</a> ｜
											<a href="http://www.cup.com.hk/author/ann_wong">Ann Wong</a> ｜
											<a href="http://www.cup.com.hk/author/mujilyw">盧業威</a> ｜
											<a href="http://www.cup.com.hk/author/史諾比">Snoopy</a> ｜
											<a href="http://www.cup.com.hk/author/kyle">仲韋</a> ｜
											<a href="http://www.cup.com.hk/author/alan-to">亞蘭澄司</a> ｜
									</div>
				
				<a href="http://www.cup.com.hk/about-us/" class="side-menu-header">關於我們</a>
				<div class="side-menu-info">
					<p><a href="https://www.facebook.com/cupmedia/" target="_blank"><i class="fa fa-facebook icon-2x"></i> FACEBOOK</a><br/><a href="/cdn-cgi/l/email-protection#a1c4c5c8d5ced3e1c2d4d18fc2cecc8fc9ca" target="_blank"><i class="fa fa-envelope icon-2x"></i> <span class="__cf_email__" data-cfemail="92f7f6fbe6fde0d2f1e7e2bcf1fdffbcfaf9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
				</div>
			</div>
		</div>
		<div class="spacer"></div>
	</nav>
	<!-- End Mobile Menu -->
	<!-- Start Header -->
	<header class="header row no-padding style1" data-equal=">.columns" role="banner">
		<div class="small-12 medium-4 columns logo show-for-large-up">
			<li id="menu-item-48685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48685"><a href="http://www.cup.com.hk/archive/">新聞回帶</a></li>
		</div>
		<div class="small-8 medium-4 columns logo">
			<a href="http://www.cup.com.hk" class="logolink">
				<img src="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/cup_logo.png" class="logoimg" alt="*CUP"/>
			</a>
		</div>
		<div class="small-4 medium-4 columns menu-holder">
				<a href="#searchpopup" id="quick_search"><svg version="1.1" id="search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">
			<path d="M19.769,18.408l-5.408-5.357c1.109-1.364,1.777-3.095,1.777-4.979c0-4.388-3.604-7.958-8.033-7.958
				c-4.429,0-8.032,3.57-8.032,7.958s3.604,7.958,8.032,7.958c1.805,0,3.468-0.601,4.811-1.6l5.435,5.384
				c0.196,0.194,0.453,0.29,0.71,0.29c0.256,0,0.513-0.096,0.709-0.29C20.16,19.426,20.16,18.796,19.769,18.408z M2.079,8.072
				c0-3.292,2.703-5.97,6.025-5.97s6.026,2.678,6.026,5.97c0,3.292-2.704,5.969-6.026,5.969S2.079,11.364,2.079,8.072z"/>
	</svg></a>
			<a href="#" data-target="open-menu" class="mobile-toggle always">
				<div>
					<span></span><span></span><span></span>
				</div>
			</a>
		</div>
	</header>
	<!-- End Header -->
	<!-- Start Quick Search -->
	<aside id="searchpopup">
		<div class="spacer"></div>
		<div class="vcenter">
				<p>請輸入需要搜尋的關鍵字</p>
				<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cup.com.hk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</aside>
	<!-- End Quick Search -->
		<!-- Start Left Bar -->
	<aside id="bar-left" class="bar-side"><div>© 2016 *CUP. ALL RIGHTS RESERVED.</div></aside>
	<!-- End Left Bar -->
	<!-- Start Right Bar -->
	<aside id="bar-right" class="bar-side right-side"><div class="right-side">YOUR DAILY DIGEST OF WHAT’S GOING ON IN THE WORLD.</div></aside>
	<!-- End Right Bar -->
		
	<div role="main" class="cf">
		<div class="top-promo">
			<div class="home-subscribe">
				<div class="subscribe-spacer"> </div>
				<div class="home-subscribe-box"><div id="mc_embed_signup">
	<form action="//cup.us12.list-manage.com/subscribe/post?u=cd8051a415473dba0492cfb70&amp;id=dbca7f85a6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="submit" value="免費訂閱" name="subscribe" id="mc-embedded-subscribe" class="button btn">
				<div class="email-field-wrap">
	          		<input type="email" placeholder="輸入你的電郵地址" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL">
	        	</div>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cd8051a415473dba0492cfb70_dbca7f85a6" tabindex="-1" value=""></div>
	    </div>
	</form>
</div>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));$.extend($.validator.messages, {
    required: "必須填寫",remote: "請修正此欄位",email: "請輸入有效的電子郵件",url: "請輸入有效的網址",date: "請輸入有效的日期",dateISO: "請輸入有效的日期 (YYYY-MM-DD)",number: "請輸入正確的數值",digits: "只可輸入數字",
    creditcard: "請輸入有效的信用卡號碼",equalTo: "請重複輸入一次",extension: "請輸入有效的後綴",maxlength: $.validator.format("最多 {0} 個字"),minlength: $.validator.format("最少 {0} 個字"),rangelength: $.validator.format("請輸入長度為 {0} 至 {1} 之間的字串"),range: $.validator.format("請輸入 {0} 至 {1} 之間的數值"),max: $.validator.format("請輸入不大於 {0} 的數值"),min: $.validator.format("請輸入不小於 {0} 的數值") });var $mcj = jQuery.noConflict(true);
</script>
</div>
			</div>
		</div>
		<div class="newest-listing">
	<div class="newest-listing-hero">
		<div class="newest-listing-hero-date"><a href="/2017/1/">1月9日</a></div>
	</div>
	<div class="newest-listing-corosual">
		<div class="owl carousel owl-carousel owl-theme" data-columns="5" data-navigation="false" data-pagination="false">
												<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/the-new-world-of-voice-computing/" title="我們踏入「語音智能時代」了嗎？"><aside class="top-listing-number">01. </aside>
					<div>我們踏入「語音智能時代」了嗎？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/japan-baby-hotel/" title="日本家長又愛又恨的幼兒酒店"><aside class="top-listing-number">02. </aside>
					<div>日本家長又愛又恨的幼兒酒店</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/snapchat-and-letv/" title="科網獨角獸：不是用錢就成王"><aside class="top-listing-number">03. </aside>
					<div>科網獨角獸：不是用錢就成王</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/indian-firm-carbon-capture/" title="抗暖化新路：CO2 成蘇打粉"><aside class="top-listing-number">04. </aside>
					<div>抗暖化新路：CO2 成蘇打粉</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/which-part-is-politically-correct/" title="陶傑：科學就是科學"><aside class="top-listing-number">05. </aside>
					<div>陶傑：科學就是科學</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/the-bulgarian-umbrella-lot/" title="刺殺暗器大全：雨傘、煙斗、信鴿？"><aside class="top-listing-number">06. </aside>
					<div>刺殺暗器大全：雨傘、煙斗、信鴿？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/missing-2/" title="一箱思念‧後篇"><aside class="top-listing-number">07. </aside>
					<div>一箱思念‧後篇</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/kong-ho-yan-la-la-land/" title="江皓昕：「星聲夢裡人」——勇於做夢的愚者們，城市還是會為你而璀璨"><aside class="top-listing-number">08. </aside>
					<div>江皓昕：「星聲夢裡人」——勇於做夢的愚者們，城市還是會為你而璀璨</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/chenglap-investor-is-your-ally/" title="鄭立：投資者是你的長期盟友"><aside class="top-listing-number">09. </aside>
					<div>鄭立：投資者是你的長期盟友</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/01/09/dylan-leung-cultural-sector-in-hk/" title="梁迪倫：文化之路難走，也有難得之人"><aside class="top-listing-number">10. </aside>
					<div>梁迪倫：文化之路難走，也有難得之人</div></a>
				</div>
						</div>
	</div>
</div>
	<article itemscope itemtype="http://schema.org/BlogPosting" class="post style1 blog-post post-48594 type-post status-publish format-standard has-post-thumbnail hentry category-column tag-enterprise tag-5507 tag-foundation-establishment tag-investment tag-5249 tag-5554 tag-6790" id="post-48594" role="article">
		<div class="row ">
			<div class="small-12 medium-10 large-8 medium-centered columns post-margin-top">
				<header class="post-title">
					<h1 itemprop="headline">鄭立：投資者是你的長期盟友</h1>
				</header>
				<aside class="post-meta">
					<a href="http://www.cup.com.hk/topic/column/" rel="category tag">專欄</a>,
					<a href="http://www.cup.com.hk/tag/enterprise/" rel="tag">企業</a>, <a href="http://www.cup.com.hk/tag/%e5%88%a9%e7%9b%8a%e8%a1%9d%e7%aa%81/" rel="tag">利益衝突</a>, <a href="http://www.cup.com.hk/tag/foundation-establishment/" rel="tag">創業</a>, <a href="http://www.cup.com.hk/tag/investment/" rel="tag">投資</a>, <a href="http://www.cup.com.hk/tag/%e7%9b%9f%e5%8f%8b/" rel="tag">盟友</a>, <a href="http://www.cup.com.hk/tag/%e8%82%a1%e6%9d%b1/" rel="tag">股東</a>, <a href="http://www.cup.com.hk/tag/%e9%87%91%e4%b8%bb/" rel="tag">金主</a>			<time class="author" datetime="2017-01-09T07:42:42+00:00"> 1月9日2017</time>
			by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-chenglap/" title="Posts by 鄭立 業問之老細問咩事" rel="author">鄭立 業問之老細問咩事</a></span>
	</aside>				<div class="post-share">
	<div class="text-switcher">
		<span class="text-larger">A+</span><span class="text-smaller">A-</span>
	</div>
	<div class="addthis_sharing_toolbox"></div>
</div>
			</div>
		</div>
	  		  																		<div class="row">
			<div class="small-12 medium-10 large-8 medium-centered columns">
				<div class="post-content">
					<p><img class="size-full wp-image-48598" src="http://www.cup.com.hk/wp-content/uploads/2017/01/iStock-484556630.jpg" alt="Cropped shot of two businesspeople shaking handshttp://195.154.178.81/DATA/i_collage/pi/shoots/805355.jpg" width="1254" height="837" srcset="http://www.cup.com.hk/wp-content/uploads/2017/01/iStock-484556630.jpg 1254w, http://www.cup.com.hk/wp-content/uploads/2017/01/iStock-484556630-600x400.jpg 600w, http://www.cup.com.hk/wp-content/uploads/2017/01/iStock-484556630-1200x801.jpg 1200w" sizes="(max-width: 1254px) 100vw, 1254px" /></p>
<p>我也不只一次說過，很多人經常說<a href="http://www.cup.com.hk/2016/05/30/chenglap-investor/" target="_blank">想找「金主」</a>，通常是創業家，另一種是社運人士。說成是金主，自然是因為投射了一些不切實際的主觀願望，例如他們只出錢不問政，不求回報，像慈善家一樣。而事實上，大部分出錢的人都只會是投資者，投資者就是為了回報而投資的。</p>
<p>不過這有一個變種，對於有錢，或者有信心靠自己賺錢的人來說，又很容易走向另一個方向，就是認為自己既然有錢，根本就不需要別人出錢，也就是不需要「金主」，接受了投資反而導致利潤被分薄，所以既有足夠的錢，就應該獨資。</p>
<p>而這種想法，我聽過一種衍生說法是，接受投資後，如果事業賺錢了，投資就變成利息很高的貸款。這並非不正確的，如果投資者的作用只出錢，也就是真的只是「金主」的話，那真的可以說是，虧了的話就不還錢，賺了的話就要長期派息的巨額貸款。</p>
<p>這世界上的確有些投資者除了錢之外甚麼也不出，那麼除非他出的錢真的很多，否則他不是好的投資者。但並不是所有投資者都是這樣的。到頭來不論是認為投資者都是只出錢，回報也只拿錢的人，還是純粹只出錢卻要求很多股權的投資者，其實也是受著那個「金主」思維影響。</p>
<p>事實上，你可以這樣看，投資者加入就是和你合資做生意，他出錢，但錢只是他投入的東西的一部分；他可以把自己的人也投進去成為生意的一部分，成為一個勞動力。不過更好的說法是：他是你的盟友。</p>
<p>因為投了錢，他對你有了沉沒成本，因為你的利益會分給他，所以你對他有了利益，所以你和他變得比投資前，更有一致的利害關係。你受害時他受害，你得利時他得利；他得利時你得利，他受害時你受害。你可以安全地視他為盟友，要求他援助你錢以外的東西，包括人脈和生意對象，甚至要求他帶一支棍子去參與你有必要參與的群毆。同樣地，你作為被投資者，很可能你也要帶一支棍子去參與群毆，因為他們是你的盟友，你也是他們的盟友。關係就像 NATO 的德國與法國一樣。</p>
<p>說得好像老生常談？好似是廢話？但是你想清楚，如果你只把投資者看成是金主的話，你就是把你和投資者，視為兩個利益立場不一樣的陣營。如果你賺錢而投資者賠錢的話，你會覺得自己賺了；如果你把盟友視為你陣營的一部分，盟友的錢流到你身上，你沒有賺錢，最多是資源分配的比例改變而已。當然實際上你的錢好像多了，投資者的錢好像少了，但這是一個觀念的問題，你這樣想，代表你沒搞清楚你和投資者的真正關係。</p>
<p>理解到投資者是盟友有甚麼重要性？有了這觀念，你才會能夠真正盡用投資者的資源，包括大聲說「我是哪家老大罩的」，「美帝是我盟友，打我啊死共匪」，明白了嗎？</p>
				</div>
			</div>
			<style>#ypaAdWrapper-List1 iframe{width:100%;margin-top: 30px;}</style>
<div id='ypaAdWrapper-List1' class="row max_width" style="padding-left: 0.9375em;padding-right: 0.9375em;"></div>
	<div class="author-bio row max_width">
		<div class="author_profile"><img src="http://www.cup.com.hk/wp-content/uploads/2016/01/1656140_10152211242432357_62409851_n-150x150.jpg" alt="鄭立 業問之老細問咩事" class="avatar avatar-thumbnail wp-user-avatar wp-user-avatar-thumbnail alignnone photo" /></div>
		<div class="author_bio_text">
			<h4><img src="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/authors-icon-s.png" width="23" height="28"><a href="http://www.cup.com.hk/author/column-chenglap/" title="Posts by 鄭立 業問之老細問咩事" rel="author">鄭立 業問之老細問咩事</a></h4>
			<p>鄭立，Cheng Lap，香港人。從不被寄望的職校生到取得香港中文大學比較史學碩士，曾任教職，後轉行創辦公司並開發電腦遊戲「民國無雙」。長於議題思辨、邏輯推演，評析經濟與政治局勢。現於香港「明報」，台灣 udn 「鳴人堂」專欄，以及 PTT 論壇發表文章。著有「有沒有 XXX 的八卦」。作者臉書：Cheng Lap。</p>
							<i class="fa fa-link" aria-hidden="true"></i><a href="https://www.facebook.com/leglory1988" target="_blank" class="author_bio_link">https://www.facebook.com/leglory1988</a>
					</div>
	</div>
<div id="prev-next-nav" class="prev-next-nav row max_width">
			<div class="next-box">
			<a href="http://www.cup.com.hk/2017/01/09/kong-ho-yan-la-la-land/" rel="next"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/La_La_Land-01-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="電影「星聲夢裡人」劇照" /> <span>上一篇</span> 江皓昕：「星聲夢裡人」——勇於做夢的愚者們，城市還是會為你而璀璨</a>		</div>
				<div class="prev-box">
			<a href="http://www.cup.com.hk/2017/01/09/dylan-leung-cultural-sector-in-hk/" rel="prev"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/snuggle-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="snuggle" /> <span>下一篇</span> 梁迪倫：文化之路難走，也有難得之人</a>		</div>
	</div>
<div class="row max_width">
	<div id="fbcomment-box" class="fbcomment-box column">
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.cup.com.hk/2017/01/09/chenglap-investor-is-your-ally/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>	</div>
</div>
		</div>
			</article>
		<!-- START Related post -->
	<div class="relatedposts">
		<div class="row small-12 medium-10 medium-centered" data-equal=">.columns">
				  		<h2><span class="hero-colored">相關</span>新聞</h2>
									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/01/05/live-norish-finnish-pms-emails-land-him-in-press-freedom-row/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/2016-12-15-Juha-Sipila-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="Juha Sipila　圖片來源：路透社" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/01/05/live-norish-finnish-pms-emails-land-him-in-press-freedom-row/">Live Norish：芬蘭總理醜聞案　威脅新聞自由全球第一之位？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-01-05T07:43:54+00:00"> 1月5日2017</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-live-norish/" title="Posts by Live Norish 北國閒話" rel="author">Live Norish 北國閒話</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/30/no-cny-but-bitcoin/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/2016-12-21_CHINA-MONEYMARKET-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：路透社" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/30/no-cny-but-bitcoin/">留住人民幣，不如瞓身比特幣</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-30T07:48:34+00:00"> 12月30日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/moody-allen/" title="Posts by Moody Allen" rel="author">Moody Allen</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/21/guarantor-trump/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/2016-12-20T002115Z_1_MTZGRQECCKGJQ1R0_RTRFIPP_0_USA-ELECTION-ELECTORALCOLLEGE-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：路透社" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/21/guarantor-trump/">陶傑：擔保人杜林普</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-21T07:45:07+00:00"> 12月21日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/chip/" title="Posts by 陶傑" rel="author">陶傑</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/19/chenglap-what-is-network/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/network-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="network" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/19/chenglap-what-is-network/">鄭立：知道名字吃過飯就叫作人脈了嗎？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-19T07:43:55+00:00"> 12月19日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-chenglap/" title="Posts by 鄭立 業問之老細問咩事" rel="author">鄭立 業問之老細問咩事</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/16/to-stand-out-or-fit-in/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/iStock-611622904-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="istock-611622904" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/16/to-stand-out-or-fit-in/">最投入公司的員工，最易革職</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-16T07:47:40+00:00"> 12月16日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ambre/" title="Posts by Ambre" rel="author">Ambre</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/14/xq-for-success/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/shutterstock_309870284-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="關鍵決策時刻，需要平日培養的扭轉力。" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/14/xq-for-success/">事業成功靠「扭轉力」</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-14T07:50:04+00:00"> 12月14日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/wing/" title="Posts by 恭應湘" rel="author">恭應湘</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/14/small-investors-sending-money-abroad/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/2016-11-30T230437Z_1742233083_RC1954136B50_RTRMADP_3_CHINA-ECONOMY-INVESTMENT-SME-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="2016-11-30t230437z_1742233083_rc1954136b50_rtrmadp_3_china-economy-investment-sme" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/14/small-investors-sending-money-abroad/">中國人的特別走資技巧</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-14T07:47:59+00:00"> 12月14日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/kyle/" title="Posts by 仲韋" rel="author">仲韋</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/12/chenglap-reply-all-email/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/iStock-480534135-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/12/chenglap-reply-all-email/">鄭立：創業家是否該回應每封電郵？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-12T07:43:10+00:00"> 12月12日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-chenglap/" title="Posts by 鄭立 業問之老細問咩事" rel="author">鄭立 業問之老細問咩事</a></span>
	</aside>
</div>												<div class="listing-item small-6 medium-4 large-3 columns"><br/></div>
				<style>#ypaAdWrapper-List2 iframe{width:100%;margin-top: 30px;}</style>
				<div id='ypaAdWrapper-List2' style="padding-left: 0.9375em;padding-right: 0.9375em;"></div>
				<!-- Read More -->
											<h2><span class="hero-colored">本月</span>熱門</h2>
											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/10/fault-of-central-kids/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/2016-11-20T173035Z_1006149614_S1AEUNYOQTAA_RTRMADP_3_APEC-SUMMIT-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：路透社" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/10/fault-of-central-kids/">陶傑：中環小朋友的錯</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-10T04:30:55+00:00"> 12月10日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/chip/" title="Posts by 陶傑" rel="author">陶傑</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/22/prudence-nigehaji-female-with-no-marriage/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/582695675b116-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="582695675b116" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/22/prudence-nigehaji-female-with-no-marriage/">潘度琳：逃恥中的不婚女性</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-22T07:43:08+00:00"> 12月22日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/prudence/" title="Posts by 潘度琳 鐘擺人生" rel="author">潘度琳 鐘擺人生</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/23/redeye-nigehaji-true-love/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/Cx9tILgUsAAEK1b-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="cx9tilgusaaek1b" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/23/redeye-nigehaji-true-love/">紅眼：你的愛情有點難懂，並不代表世界不能包容</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-23T07:42:23+00:00"> 12月23日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-redeye1/" title="Posts by 紅眼 日劇情史" rel="author">紅眼 日劇情史</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/12/iron-man-vs-batman/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/iron_batman-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="iron_batman" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/12/iron-man-vs-batman/">硬漢有時軟軟的？蝙蝠俠對鐵甲奇俠</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-12T07:46:51+00:00"> 12月12日2016</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/admin/" title="Posts by CUP 媒體" rel="author">CUP 媒體</a></span>
	</aside>
</div>																	<div class="listing-item small-6 medium-4 large-3 columns"><br/></div>
	  	</div>
	</div>
		<div class="home-recap row no-padding">
	<div class="prev-news small-12 medium-4 large-3 columns">
		<div class="recap-title">
				<span class="hero-colored">昨日</span>要聞</div>
								<ol>
							<li><a href="http://www.cup.com.hk/2017/01/06/the-real-homer-legendary-city-found-by-amateur/" title="發現特洛伊遺跡：夢想和無知交織的考古災難">發現特洛伊遺跡：夢想和無知交織的考古災難</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/alphago-and-human-race/" title="AlphaGo 並無超越人類">AlphaGo 並無超越人類</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/india-introduces-ubi/" title="來到亞洲？印度也想「全民派錢」">來到亞洲？印度也想「全民派錢」</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/how-feral-cats-took-over-australia/" title="野貓在澳洲當上百獸之王">野貓在澳洲當上百獸之王</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/happenings-in-2017/" title="2017 展望大事">2017 展望大事</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/wrong-diets-hurt-your-brain/" title="2017 年：健康飲食，保記憶力">2017 年：健康飲食，保記憶力</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/worrying/" title="憂慮">憂慮</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/tang-ming-why-chinese-obsessed-with-dragon/" title="唐明：大中華大龍鳳">唐明：大中華大龍鳳</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/redeye-cny-shoes/" title="紅眼：有沒有聖誕節穿新春別注球鞋的八卦？">紅眼：有沒有聖誕節穿新春別注球鞋的八卦？</a></li>
							<li><a href="http://www.cup.com.hk/2017/01/06/mathmonkey-children-problem-solving/" title="關琋鎂：小朋友食雪糕整污糟件衫，第一時間你會點做？">關琋鎂：小朋友食雪糕整污糟件衫，第一時間你會點做？</a></li>
								</ol>
			</div>
	<div class="tag-cloud small-12 medium-8 large-9 columns">
		<div class="cloud-wrapper">
						<div class="recap-title"><span class="hero-colored">星級</span>話題</div>
				<a href='http://www.cup.com.hk/tag/break-away-from-europe/' class='tag-link-478 tag-link-position-1' title='48 topics' style='font-size: 13.570247933884pt;'>脫歐</a>|<a href='http://www.cup.com.hk/tag/arts/' class='tag-link-140 tag-link-position-2' title='71 topics' style='font-size: 14.694214876033pt;'>藝術</a>|<a href='http://www.cup.com.hk/tag/design/' class='tag-link-399 tag-link-position-3' title='52 topics' style='font-size: 13.768595041322pt;'>設計</a>|<a href='http://www.cup.com.hk/tag/memory/' class='tag-link-637 tag-link-position-4' title='13 topics' style='font-size: 10pt;'>記憶</a>|<a href='http://www.cup.com.hk/tag/premier-league/' class='tag-link-335 tag-link-position-5' title='30 topics' style='font-size: 12.247933884298pt;'>英超</a>|<a href='http://www.cup.com.hk/tag/rio-olympics/' class='tag-link-3776 tag-link-position-6' title='21 topics' style='font-size: 11.256198347107pt;'>里約奧運</a>|<a href='http://www.cup.com.hk/tag/robot/' class='tag-link-345 tag-link-position-7' title='15 topics' style='font-size: 10.330578512397pt;'>機械人</a>|<a href='http://www.cup.com.hk/tag/ecology/' class='tag-link-883 tag-link-position-8' title='21 topics' style='font-size: 11.256198347107pt;'>生態</a>|<a href='http://www.cup.com.hk/tag/football/' class='tag-link-82 tag-link-position-9' title='49 topics' style='font-size: 13.636363636364pt;'>足球</a>|<a href='http://www.cup.com.hk/tag/language/' class='tag-link-365 tag-link-position-10' title='21 topics' style='font-size: 11.256198347107pt;'>語言</a>|<a href='http://www.cup.com.hk/tag/china/' class='tag-link-73 tag-link-position-11' title='162 topics' style='font-size: 17.00826446281pt;'>中國</a>|<a href='http://www.cup.com.hk/tag/counter-terrorism/' class='tag-link-334 tag-link-position-12' title='17 topics' style='font-size: 10.727272727273pt;'>反恐</a>|<a href='http://www.cup.com.hk/tag/animal/' class='tag-link-59 tag-link-position-13' title='35 topics' style='font-size: 12.710743801653pt;'>動物</a>|<a href='http://www.cup.com.hk/tag/donaldtrump/' class='tag-link-5907 tag-link-position-14' title='104 topics' style='font-size: 15.752066115702pt;'>特朗普</a>|<a href='http://www.cup.com.hk/tag/children/' class='tag-link-442 tag-link-position-15' title='17 topics' style='font-size: 10.727272727273pt;'>子女</a>|<a href='http://www.cup.com.hk/tag/france/' class='tag-link-89 tag-link-position-16' title='43 topics' style='font-size: 13.239669421488pt;'>法國</a>|<a href='http://www.cup.com.hk/tag/wars/' class='tag-link-659 tag-link-position-17' title='36 topics' style='font-size: 12.776859504132pt;'>戰爭</a>|<a href='http://www.cup.com.hk/tag/social-intercourse/' class='tag-link-931 tag-link-position-18' title='22 topics' style='font-size: 11.388429752066pt;'>社交</a>|<a href='http://www.cup.com.hk/tag/reading/' class='tag-link-187 tag-link-position-19' title='16 topics' style='font-size: 10.528925619835pt;'>閱讀</a>|<a href='http://www.cup.com.hk/tag/norway/' class='tag-link-113 tag-link-position-20' title='15 topics' style='font-size: 10.330578512397pt;'>挪威</a>|<a href='http://www.cup.com.hk/tag/modern/' class='tag-link-266 tag-link-position-21' title='17 topics' style='font-size: 10.727272727273pt;'>時尚</a>|<a href='http://www.cup.com.hk/tag/exercising/' class='tag-link-1775 tag-link-position-22' title='19 topics' style='font-size: 10.99173553719pt;'>運動</a>|<a href='http://www.cup.com.hk/tag/discrimination/' class='tag-link-217 tag-link-position-23' title='14 topics' style='font-size: 10.198347107438pt;'>歧視</a>|<a href='http://www.cup.com.hk/tag/technology/' class='tag-link-171 tag-link-position-24' title='50 topics' style='font-size: 13.702479338843pt;'>科技</a>|<a href='http://www.cup.com.hk/tag/climate-change/' class='tag-link-62 tag-link-position-25' title='34 topics' style='font-size: 12.578512396694pt;'>氣候變化</a>|<a href='http://www.cup.com.hk/tag/psychology/' class='tag-link-60 tag-link-position-26' title='69 topics' style='font-size: 14.628099173554pt;'>心理學</a>|<a href='http://www.cup.com.hk/tag/music/' class='tag-link-1286 tag-link-position-27' title='14 topics' style='font-size: 10.198347107438pt;'>音樂</a>|<a href='http://www.cup.com.hk/tag/the-us-election/' class='tag-link-603 tag-link-position-28' title='81 topics' style='font-size: 15.02479338843pt;'>美國大選</a>|<a href='http://www.cup.com.hk/tag/wine/' class='tag-link-1823 tag-link-position-29' title='17 topics' style='font-size: 10.727272727273pt;'>酒</a>|<a href='http://www.cup.com.hk/tag/medical/' class='tag-link-374 tag-link-position-30' title='45 topics' style='font-size: 13.371900826446pt;'>醫療</a>|<a href='http://www.cup.com.hk/tag/students/' class='tag-link-1425 tag-link-position-31' title='15 topics' style='font-size: 10.330578512397pt;'>學生</a>|<a href='http://www.cup.com.hk/tag/gender/' class='tag-link-494 tag-link-position-32' title='22 topics' style='font-size: 11.388429752066pt;'>兩性</a>|<a href='http://www.cup.com.hk/tag/social-media/' class='tag-link-56 tag-link-position-33' title='41 topics' style='font-size: 13.107438016529pt;'>社交媒體</a>|<a href='http://www.cup.com.hk/tag/studies/' class='tag-link-344 tag-link-position-34' title='35 topics' style='font-size: 12.710743801653pt;'>研究</a>|<a href='http://www.cup.com.hk/tag/european-union/' class='tag-link-170 tag-link-position-35' title='49 topics' style='font-size: 13.636363636364pt;'>歐盟</a>|<a href='http://www.cup.com.hk/tag/smart-phone/' class='tag-link-945 tag-link-position-36' title='28 topics' style='font-size: 12.04958677686pt;'>智能手機</a>|<a href='http://www.cup.com.hk/tag/consuming/' class='tag-link-160 tag-link-position-37' title='37 topics' style='font-size: 12.842975206612pt;'>消費</a>|<a href='http://www.cup.com.hk/tag/commercial/' class='tag-link-754 tag-link-position-38' title='18 topics' style='font-size: 10.859504132231pt;'>商業</a>|<a href='http://www.cup.com.hk/tag/election/' class='tag-link-30 tag-link-position-39' title='47 topics' style='font-size: 13.504132231405pt;'>選舉</a>|<a href='http://www.cup.com.hk/tag/australia/' class='tag-link-324 tag-link-position-40' title='15 topics' style='font-size: 10.330578512397pt;'>澳洲</a>|<a href='http://www.cup.com.hk/tag/board-game-1/' class='tag-link-1413 tag-link-position-41' title='40 topics' style='font-size: 13.04132231405pt;'>桌遊</a>|<a href='http://www.cup.com.hk/tag/russia/' class='tag-link-58 tag-link-position-42' title='46 topics' style='font-size: 13.438016528926pt;'>俄羅斯</a>|<a href='http://www.cup.com.hk/tag/books-1/' class='tag-link-1418 tag-link-position-43' title='16 topics' style='font-size: 10.528925619835pt;'>書</a>|<a href='http://www.cup.com.hk/tag/hitler/' class='tag-link-218 tag-link-position-44' title='14 topics' style='font-size: 10.198347107438pt;'>希特拉</a>|<a href='http://www.cup.com.hk/tag/hillary/' class='tag-link-952 tag-link-position-45' title='53 topics' style='font-size: 13.834710743802pt;'>希拉莉</a>|<a href='http://www.cup.com.hk/tag/syria/' class='tag-link-495 tag-link-position-46' title='28 topics' style='font-size: 12.04958677686pt;'>敍利亞</a>|<a href='http://www.cup.com.hk/tag/publishing/' class='tag-link-1417 tag-link-position-47' title='14 topics' style='font-size: 10.198347107438pt;'>出版</a>|<a href='http://www.cup.com.hk/tag/germany/' class='tag-link-124 tag-link-position-48' title='40 topics' style='font-size: 13.04132231405pt;'>德國</a>|<a href='http://www.cup.com.hk/tag/pollution/' class='tag-link-68 tag-link-position-49' title='15 topics' style='font-size: 10.330578512397pt;'>污染</a>|<a href='http://www.cup.com.hk/tag/islam/' class='tag-link-415 tag-link-position-50' title='14 topics' style='font-size: 10.198347107438pt;'>伊斯蘭</a>|<a href='http://www.cup.com.hk/tag/europe/' class='tag-link-57 tag-link-position-51' title='53 topics' style='font-size: 13.834710743802pt;'>歐洲</a>|<a href='http://www.cup.com.hk/tag/fashion/' class='tag-link-718 tag-link-position-52' title='17 topics' style='font-size: 10.727272727273pt;'>時裝</a>|<a href='http://www.cup.com.hk/tag/terrorist-attack/' class='tag-link-608 tag-link-position-53' title='37 topics' style='font-size: 12.842975206612pt;'>恐襲</a>|<a href='http://www.cup.com.hk/tag/hong-kong/' class='tag-link-390 tag-link-position-54' title='57 topics' style='font-size: 14.03305785124pt;'>香港</a>|<a href='http://www.cup.com.hk/tag/london/' class='tag-link-614 tag-link-position-55' title='14 topics' style='font-size: 10.198347107438pt;'>倫敦</a>|<a href='http://www.cup.com.hk/tag/drama/' class='tag-link-65 tag-link-position-56' title='65 topics' style='font-size: 14.429752066116pt;'>戲劇</a>|<a href='http://www.cup.com.hk/tag/olympic/' class='tag-link-982 tag-link-position-57' title='36 topics' style='font-size: 12.776859504132pt;'>奧運</a>|<a href='http://www.cup.com.hk/tag/diet/' class='tag-link-151 tag-link-position-58' title='42 topics' style='font-size: 13.173553719008pt;'>飲食</a>|<a href='http://www.cup.com.hk/tag/republican-party/' class='tag-link-644 tag-link-position-59' title='16 topics' style='font-size: 10.528925619835pt;'>共和黨</a>|<a href='http://www.cup.com.hk/tag/netflix/' class='tag-link-2769 tag-link-position-60' title='23 topics' style='font-size: 11.520661157025pt;'>Netflix</a>|<a href='http://www.cup.com.hk/tag/american-drama/' class='tag-link-174 tag-link-position-61' title='35 topics' style='font-size: 12.710743801653pt;'>美劇</a>|<a href='http://www.cup.com.hk/tag/enterprise/' class='tag-link-618 tag-link-position-62' title='43 topics' style='font-size: 13.239669421488pt;'>企業</a>|<a href='http://www.cup.com.hk/tag/pokemon-go/' class='tag-link-3206 tag-link-position-63' title='15 topics' style='font-size: 10.330578512397pt;'>Pokemon Go</a>|<a href='http://www.cup.com.hk/tag/interior-design/' class='tag-link-92 tag-link-position-64' title='15 topics' style='font-size: 10.330578512397pt;'>室內設計</a>|<a href='http://www.cup.com.hk/tag/isis/' class='tag-link-43 tag-link-position-65' title='43 topics' style='font-size: 13.239669421488pt;'>伊斯蘭國</a>|<a href='http://www.cup.com.hk/tag/brain/' class='tag-link-361 tag-link-position-66' title='27 topics' style='font-size: 11.98347107438pt;'>大腦</a>|<a href='http://www.cup.com.hk/tag/big-data/' class='tag-link-196 tag-link-position-67' title='16 topics' style='font-size: 10.528925619835pt;'>大數據</a>|<a href='http://www.cup.com.hk/tag/health/' class='tag-link-150 tag-link-position-68' title='69 topics' style='font-size: 14.628099173554pt;'>健康</a>|<a href='http://www.cup.com.hk/tag/female/' class='tag-link-503 tag-link-position-69' title='25 topics' style='font-size: 11.719008264463pt;'>女性</a>|<a href='http://www.cup.com.hk/tag/uk/' class='tag-link-7 tag-link-position-70' title='118 topics' style='font-size: 16.148760330579pt;'>英國</a>|<a href='http://www.cup.com.hk/tag/board-game/' class='tag-link-881 tag-link-position-71' title='39 topics' style='font-size: 12.97520661157pt;'>board game</a>|<a href='http://www.cup.com.hk/tag/refugee/' class='tag-link-168 tag-link-position-72' title='46 topics' style='font-size: 13.438016528926pt;'>難民</a>|<a href='http://www.cup.com.hk/tag/denmark/' class='tag-link-190 tag-link-position-73' title='17 topics' style='font-size: 10.727272727273pt;'>丹麥</a>|<a href='http://www.cup.com.hk/tag/umemployment/' class='tag-link-90 tag-link-position-74' title='17 topics' style='font-size: 10.727272727273pt;'>失業</a>|<a href='http://www.cup.com.hk/tag/world-war-ii/' class='tag-link-807 tag-link-position-75' title='24 topics' style='font-size: 11.652892561983pt;'>第二次世界大戰</a>|<a href='http://www.cup.com.hk/tag/game/' class='tag-link-292 tag-link-position-76' title='36 topics' style='font-size: 12.776859504132pt;'>遊戲</a>|<a href='http://www.cup.com.hk/tag/referendum/' class='tag-link-523 tag-link-position-77' title='24 topics' style='font-size: 11.652892561983pt;'>公投</a>|<a href='http://www.cup.com.hk/tag/donald-trump/' class='tag-link-222 tag-link-position-78' title='107 topics' style='font-size: 15.818181818182pt;'>杜林普</a>|<a href='http://www.cup.com.hk/tag/investment/' class='tag-link-14 tag-link-position-79' title='41 topics' style='font-size: 13.107438016529pt;'>投資</a>|<a href='http://www.cup.com.hk/tag/civil-war/' class='tag-link-1910 tag-link-position-80' title='14 topics' style='font-size: 10.198347107438pt;'>內戰</a>|<a href='http://www.cup.com.hk/tag/clothing/' class='tag-link-1126 tag-link-position-81' title='18 topics' style='font-size: 10.859504132231pt;'>衣著</a>|<a href='http://www.cup.com.hk/tag/%e6%8f%92%e7%95%ab/' class='tag-link-4652 tag-link-position-82' title='18 topics' style='font-size: 10.859504132231pt;'>插畫</a>|<a href='http://www.cup.com.hk/tag/novel/' class='tag-link-71 tag-link-position-83' title='28 topics' style='font-size: 12.04958677686pt;'>小說</a>|<a href='http://www.cup.com.hk/tag/living/' class='tag-link-3163 tag-link-position-84' title='16 topics' style='font-size: 10.528925619835pt;'>生活</a>|<a href='http://www.cup.com.hk/tag/english/' class='tag-link-41 tag-link-position-85' title='14 topics' style='font-size: 10.198347107438pt;'>英語</a>|<a href='http://www.cup.com.hk/tag/cy-leung/' class='tag-link-1805 tag-link-position-86' title='18 topics' style='font-size: 10.859504132231pt;'>梁振英</a>|<a href='http://www.cup.com.hk/tag/mao-zedong/' class='tag-link-269 tag-link-position-87' title='17 topics' style='font-size: 10.727272727273pt;'>毛澤東</a>|<a href='http://www.cup.com.hk/tag/photography/' class='tag-link-1024 tag-link-position-88' title='21 topics' style='font-size: 11.256198347107pt;'>攝影</a>|<a href='http://www.cup.com.hk/tag/architecture/' class='tag-link-397 tag-link-position-89' title='26 topics' style='font-size: 11.851239669421pt;'>建築</a>|<a href='http://www.cup.com.hk/tag/gene/' class='tag-link-260 tag-link-position-90' title='25 topics' style='font-size: 11.719008264463pt;'>基因</a>|<a href='http://www.cup.com.hk/tag/foundation-establishment/' class='tag-link-76 tag-link-position-91' title='74 topics' style='font-size: 14.826446280992pt;'>創業</a>|<a href='http://www.cup.com.hk/tag/city/' class='tag-link-158 tag-link-position-92' title='28 topics' style='font-size: 12.04958677686pt;'>城市</a>|<a href='http://www.cup.com.hk/tag/movie/' class='tag-link-114 tag-link-position-93' title='112 topics' style='font-size: 15.95041322314pt;'>電影</a>|<a href='http://www.cup.com.hk/tag/obama/' class='tag-link-848 tag-link-position-94' title='28 topics' style='font-size: 12.04958677686pt;'>奧巴馬</a>|<a href='http://www.cup.com.hk/tag/wealth-disparity/' class='tag-link-351 tag-link-position-95' title='18 topics' style='font-size: 10.859504132231pt;'>貧富懸殊</a>|<a href='http://www.cup.com.hk/tag/entrepreneur/' class='tag-link-792 tag-link-position-96' title='16 topics' style='font-size: 10.528925619835pt;'>企業家</a>|<a href='http://www.cup.com.hk/tag/nazi/' class='tag-link-219 tag-link-position-97' title='14 topics' style='font-size: 10.198347107438pt;'>納粹</a>|<a href='http://www.cup.com.hk/tag/advertisment/' class='tag-link-1965 tag-link-position-98' title='14 topics' style='font-size: 10.198347107438pt;'>廣告</a>|<a href='http://www.cup.com.hk/tag/literature/' class='tag-link-414 tag-link-position-99' title='32 topics' style='font-size: 12.446280991736pt;'>文學</a>|<a href='http://www.cup.com.hk/tag/cameron/' class='tag-link-1071 tag-link-position-100' title='13 topics' style='font-size: 10pt;'>卡梅倫</a>|<a href='http://www.cup.com.hk/tag/parents/' class='tag-link-701 tag-link-position-101' title='20 topics' style='font-size: 11.123966942149pt;'>家長</a>|<a href='http://www.cup.com.hk/tag/app/' class='tag-link-437 tag-link-position-102' title='21 topics' style='font-size: 11.256198347107pt;'>App</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence/' class='tag-link-690 tag-link-position-103' title='39 topics' style='font-size: 12.97520661157pt;'>人工智能</a>|<a href='http://www.cup.com.hk/tag/africa/' class='tag-link-111 tag-link-position-104' title='30 topics' style='font-size: 12.247933884298pt;'>非洲</a>|<a href='http://www.cup.com.hk/tag/philosophy/' class='tag-link-1436 tag-link-position-105' title='19 topics' style='font-size: 10.99173553719pt;'>哲學</a>|<a href='http://www.cup.com.hk/tag/urban-planning/' class='tag-link-154 tag-link-position-106' title='15 topics' style='font-size: 10.330578512397pt;'>城市規劃</a>|<a href='http://www.cup.com.hk/tag/parent-child/' class='tag-link-1534 tag-link-position-107' title='14 topics' style='font-size: 10.198347107438pt;'>親子</a>|<a href='http://www.cup.com.hk/tag/tax-avoidance/' class='tag-link-1000 tag-link-position-108' title='15 topics' style='font-size: 10.330578512397pt;'>逃稅</a>|<a href='http://www.cup.com.hk/tag/internet/' class='tag-link-538 tag-link-position-109' title='44 topics' style='font-size: 13.305785123967pt;'>網絡</a>|<a href='http://www.cup.com.hk/tag/japanese-drama/' class='tag-link-70 tag-link-position-110' title='36 topics' style='font-size: 12.776859504132pt;'>日劇</a>|<a href='http://www.cup.com.hk/tag/terrorist/' class='tag-link-1884 tag-link-position-111' title='15 topics' style='font-size: 10.330578512397pt;'>恐怖分子</a>|<a href='http://www.cup.com.hk/tag/economy/' class='tag-link-69 tag-link-position-112' title='53 topics' style='font-size: 13.834710743802pt;'>經濟</a>|<a href='http://www.cup.com.hk/tag/ai/' class='tag-link-817 tag-link-position-113' title='14 topics' style='font-size: 10.198347107438pt;'>AI</a>|<a href='http://www.cup.com.hk/tag/usa/' class='tag-link-11 tag-link-position-114' title='229 topics' style='font-size: 18pt;'>美國</a>|<a href='http://www.cup.com.hk/tag/immigration/' class='tag-link-615 tag-link-position-115' title='13 topics' style='font-size: 10pt;'>移民</a>|<a href='http://www.cup.com.hk/tag/housing/' class='tag-link-398 tag-link-position-116' title='13 topics' style='font-size: 10pt;'>房屋</a>|<a href='http://www.cup.com.hk/tag/food-1/' class='tag-link-2035 tag-link-position-117' title='16 topics' style='font-size: 10.528925619835pt;'>食物</a>|<a href='http://www.cup.com.hk/tag/work/' class='tag-link-776 tag-link-position-118' title='58 topics' style='font-size: 14.099173553719pt;'>工作</a>|<a href='http://www.cup.com.hk/tag/business-management/' class='tag-link-696 tag-link-position-119' title='15 topics' style='font-size: 10.330578512397pt;'>企業管理</a>|<a href='http://www.cup.com.hk/tag/travelling/' class='tag-link-135 tag-link-position-120' title='99 topics' style='font-size: 15.619834710744pt;'>旅遊</a>|<a href='http://www.cup.com.hk/tag/eye-disease/' class='tag-link-884 tag-link-position-121' title='15 topics' style='font-size: 10.330578512397pt;'>眼疾</a>|<a href='http://www.cup.com.hk/tag/culture/' class='tag-link-1457 tag-link-position-122' title='13 topics' style='font-size: 10pt;'>文化</a>|<a href='http://www.cup.com.hk/tag/space/' class='tag-link-152 tag-link-position-123' title='20 topics' style='font-size: 11.123966942149pt;'>太空</a>|<a href='http://www.cup.com.hk/tag/terrorism/' class='tag-link-54 tag-link-position-124' title='19 topics' style='font-size: 10.99173553719pt;'>恐怖主義</a>|<a href='http://www.cup.com.hk/tag/youths/' class='tag-link-892 tag-link-position-125' title='16 topics' style='font-size: 10.528925619835pt;'>年輕人</a>|<a href='http://www.cup.com.hk/tag/middle-east/' class='tag-link-630 tag-link-position-126' title='13 topics' style='font-size: 10pt;'>中東</a>|<a href='http://www.cup.com.hk/tag/brazil/' class='tag-link-198 tag-link-position-127' title='15 topics' style='font-size: 10.330578512397pt;'>巴西</a>|<a href='http://www.cup.com.hk/tag/north-korea/' class='tag-link-419 tag-link-position-128' title='18 topics' style='font-size: 10.859504132231pt;'>北韓</a>|<a href='http://www.cup.com.hk/tag/president/' class='tag-link-221 tag-link-position-129' title='42 topics' style='font-size: 13.173553719008pt;'>總統</a>|<a href='http://www.cup.com.hk/tag/trend/' class='tag-link-959 tag-link-position-130' title='18 topics' style='font-size: 10.859504132231pt;'>潮流</a>|<a href='http://www.cup.com.hk/tag/brand/' class='tag-link-1139 tag-link-position-131' title='22 topics' style='font-size: 11.388429752066pt;'>品牌</a>|<a href='http://www.cup.com.hk/tag/global-warming/' class='tag-link-40 tag-link-position-132' title='41 topics' style='font-size: 13.107438016529pt;'>全球暖化</a>|<a href='http://www.cup.com.hk/tag/science/' class='tag-link-1979 tag-link-position-133' title='15 topics' style='font-size: 10.330578512397pt;'>科學</a>|<a href='http://www.cup.com.hk/tag/india/' class='tag-link-244 tag-link-position-134' title='26 topics' style='font-size: 11.851239669421pt;'>印度</a>|<a href='http://www.cup.com.hk/tag/film-commentary/' class='tag-link-1160 tag-link-position-135' title='30 topics' style='font-size: 12.247933884298pt;'>影評</a>|<a href='http://www.cup.com.hk/tag/environmental-protection/' class='tag-link-161 tag-link-position-136' title='54 topics' style='font-size: 13.900826446281pt;'>環保</a>|<a href='http://www.cup.com.hk/tag/taiwan/' class='tag-link-321 tag-link-position-137' title='20 topics' style='font-size: 11.123966942149pt;'>台灣</a>|<a href='http://www.cup.com.hk/tag/media/' class='tag-link-1937 tag-link-position-138' title='18 topics' style='font-size: 10.859504132231pt;'>傳媒</a>|<a href='http://www.cup.com.hk/tag/brexit/' class='tag-link-780 tag-link-position-139' title='44 topics' style='font-size: 13.305785123967pt;'>Brexit</a>|<a href='http://www.cup.com.hk/tag/history/' class='tag-link-133 tag-link-position-140' title='62 topics' style='font-size: 14.297520661157pt;'>歷史</a>|<a href='http://www.cup.com.hk/tag/spain/' class='tag-link-10 tag-link-position-141' title='15 topics' style='font-size: 10.330578512397pt;'>西班牙</a>|<a href='http://www.cup.com.hk/tag/facebook/' class='tag-link-230 tag-link-position-142' title='26 topics' style='font-size: 11.851239669421pt;'>Facebook</a>|<a href='http://www.cup.com.hk/tag/democracy/' class='tag-link-508 tag-link-position-143' title='23 topics' style='font-size: 11.520661157025pt;'>民主</a>|<a href='http://www.cup.com.hk/tag/education/' class='tag-link-112 tag-link-position-144' title='66 topics' style='font-size: 14.495867768595pt;'>教育</a>|<a href='http://www.cup.com.hk/tag/japan/' class='tag-link-13 tag-link-position-145' title='137 topics' style='font-size: 16.545454545455pt;'>日本</a>|<a href='http://www.cup.com.hk/tag/love/' class='tag-link-782 tag-link-position-146' title='22 topics' style='font-size: 11.388429752066pt;'>愛情</a>|<a href='http://www.cup.com.hk/tag/italy/' class='tag-link-607 tag-link-position-147' title='17 topics' style='font-size: 10.727272727273pt;'>意大利</a>|<a href='http://www.cup.com.hk/tag/learning/' class='tag-link-638 tag-link-position-148' title='14 topics' style='font-size: 10.198347107438pt;'>學習</a>|<a href='http://www.cup.com.hk/tag/google/' class='tag-link-214 tag-link-position-149' title='30 topics' style='font-size: 12.247933884298pt;'>google</a>|<a href='http://www.cup.com.hk/tag/general-election/' class='tag-link-220 tag-link-position-150' title='35 topics' style='font-size: 12.710743801653pt;'>大選</a>					</div>
	</div>
</div>	</div><!-- End role["main"] -->
			<a href="#" id="scroll_totop"></a>
	</div> <!-- End #wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72568664-1', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/TweenMax.min.js'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/plugins/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.cup.com.hk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/sdk.js#xfbml=1&appId=964209220337888&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script src="https://js.kiwihk.net/cup/v1/ypa_listing.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dfb1818e7a6c5f"></script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>