<!doctype html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-16x16.png" sizes="16x16" />
	<link rel="alternate" href="http://cup.com.hk" hreflang="zh-hk" />
	<meta name="application-name" content="*CUP"/><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/mstile-144x144.png" /><meta name="msapplication-square310x310logo" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/mstile-310x310.png" />
				<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>唐明：否則只剩下這三個 X - *CUP</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cup.com.hk/2017/02/10/tang-ming-good-language-matters/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="唐明：否則只剩下這三個 X - *CUP" />
<meta property="og:description" content="令人非常不適的感受還有 Appalling，有聳人聽聞，驚駭之意；Shocking 則相對單純，問題是，你憎恨鄙視的一個人竟然發了達走了好運，到底是 Shocking 還是 Appalling 呢？呵呵。吃驚的還有一個 Ghastly，到底是出於可怕還是可厭，也說不清楚，視乎閣下的神經有多麼細膩，外表拘謹內心高冷的公子小姐，恐怕遇見過份熱情的朋友也會當堂嚇壞。" />
<meta property="og:url" content="http://www.cup.com.hk/2017/02/10/tang-ming-good-language-matters/" />
<meta property="og:site_name" content="*CUP" />
<meta property="article:publisher" content="https://www.facebook.com/cupmedia" />
<meta property="article:tag" content="英語" />
<meta property="article:tag" content="語感" />
<meta property="article:tag" content="語言" />
<meta property="article:section" content="專欄" />
<meta property="article:published_time" content="2017-02-10T07:43:24+00:00" />
<meta property="article:modified_time" content="2017-02-10T09:14:57+00:00" />
<meta property="og:updated_time" content="2017-02-10T09:14:57+00:00" />
<meta property="fb:app_id" content="964209220337888" />
<meta property="og:image" content="http://www.cup.com.hk/wp-content/uploads/2017/02/books.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="968" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="令人非常不適的感受還有 Appalling，有聳人聽聞，驚駭之意；Shocking 則相對單純，問題是，你憎恨鄙視的一個人竟然發了達走了好運，到底是 Shocking 還是 Appalling 呢？呵呵。吃驚的還有一個 Ghastly，到底是出於可怕還是可厭，也說不清楚，視乎閣下的神經有多麼細膩，外表拘謹內心高冷的公子小姐，恐怕遇見過份熱情的朋友也會當堂嚇壞。" />
<meta name="twitter:title" content="唐明：否則只剩下這三個 X - *CUP" />
<meta name="twitter:image" content="http://www.cup.com.hk/wp-content/uploads/2017/02/books.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.cup.com.hk' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Feed" href="http://www.cup.com.hk/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Comments Feed" href="http://www.cup.com.hk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; 唐明：否則只剩下這三個 X Comments Feed" href="http://www.cup.com.hk/2017/02/10/tang-ming-good-language-matters/feed/" />
<link rel='stylesheet' id='thb-foundation-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-mp-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp-child/style.css?ver=3.88' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/main.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.cup.com.hk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cup.com.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cup.com.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.cup.com.hk/?p=52082' />
<link rel="alternate" type="application/json+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F02%2F10%2Ftang-ming-good-language-matters%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F02%2F10%2Ftang-ming-good-language-matters%2F&#038;format=xml" />
<meta property="fb:app_id" content="964209220337888"/><link href='http://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,900|Source+Code+Pro:300,400,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-52082 single-format-standard footer_off footer-standard  wpb-js-composer js-comp-ver-4.11.1 vc_non_responsive" data-url="http://www.cup.com.hk" data-sharrreurl="http://www.cup.com.hk/wp-content/themes/notio-wp/inc/sharrre.php">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
	<nav id="mobile-menu">
		<div class="menu-wrapper custom_scroll">
			<div class="menu-holder spacer">
								<a href="/archive/">新聞回帶</a> ｜ <a href="/video/">星級影片</a>
				<ul id="menu-main-menu" class="menu-sub-list"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cup.com.hk/topic/%e6%94%bf%e7%b6%93%e8%b6%a8%e5%8b%a2/">政經趨勢</a> ｜</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.cup.com.hk/topic/%e7%a4%be%e6%9c%83%e8%84%88%e8%a1%9d/">社會脈衝</a> ｜</li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cup.com.hk/topic/%e7%a7%91%e6%8a%80%e7%b2%be%e7%9f%a5/">科技精知</a> ｜</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cup.com.hk/topic/%e6%96%87%e5%8c%96%e7%94%9f%e6%b4%bb/">文化生活</a> ｜</li>
<li id="menu-item-50202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50202"><a href="http://www.cup.com.hk/topic/%e7%b2%be%e7%a5%9e%e5%81%a5%e5%ba%b7/">精神健康</a> ｜</li>
</ul>																<div class="menu-sub-list">
					<span class="menu-header">專欄作者：</span><a href="http://www.cup.com.hk/author/chip">陶傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-live-norish">Live Norish</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap">鄭立</a> ｜
											<a href="http://www.cup.com.hk/author/column-egg-white">蛋白</a> ｜
											<a href="http://www.cup.com.hk/author/column-nash">尼爾</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-ming-hay-and-kimberlogic">李明熙、Kimberlogic</a> ｜
											<a href="http://www.cup.com.hk/author/column-simon-stamp">沈旭暉國際郵覽台</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-king-yi">張景宜</a> ｜
											<a href="http://www.cup.com.hk/author/column-irresponsible-econ-fin">梧杞杬</a> ｜
											<a href="http://www.cup.com.hk/author/Prudence">潘度琳</a> ｜
											<a href="http://www.cup.com.hk/author/column-world-vision">世界宣明會</a> ｜
											<a href="http://www.cup.com.hk/author/column-mathmonkey">關琋鎂</a> ｜
											<a href="http://www.cup.com.hk/author/column-chesterho">Chester Ho</a> ｜
											<a href="http://www.cup.com.hk/author/column-fong-chun-kit">方俊傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-lui-chi-leung">雷米諾雅</a> ｜
											<a href="http://www.cup.com.hk/author/column-voicetube">VoiceTube</a> ｜
											<a href="http://www.cup.com.hk/author/column-tang-ming">唐明</a> ｜
											<a href="http://www.cup.com.hk/author/column-hollows">護瞳行動</a> ｜
											<a href="http://www.cup.com.hk/author/column-greenpeace">綠色和平</a> ｜
											<a href="http://www.cup.com.hk/author/column-summer">阿嬋</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan2">江皓昕</a> ｜
											<a href="http://www.cup.com.hk/author/column-eric-chan">Eric Chan</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-man-yeung">李文揚</a> ｜
											<a href="http://www.cup.com.hk/author/column-iatc">國際演藝評論家協會（香港分會）</a> ｜
											<a href="http://www.cup.com.hk/author/column-oxfam">樂施會</a> ｜
											<a href="http://www.cup.com.hk/author/column-muddydirtywater">渾水</a> ｜
											<a href="http://www.cup.com.hk/author/column-orbis">奧比斯</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap2">鄭立</a> ｜
											<a href="http://www.cup.com.hk/author/column-yu-yi-him">余以謙</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-ting-yuen">張鼎源</a> ｜
											<a href="http://www.cup.com.hk/author/column-time-traveller">TIME TRAVELLER</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye1">紅眼</a> ｜
											<a href="http://www.cup.com.hk/author/column-sotwo">蘇二</a> ｜
											<a href="http://www.cup.com.hk/author/column-koo-chun-wong">古鎮煌</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye2">紅眼</a> ｜
											<a href="http://www.cup.com.hk/author/column-duff">杜夫</a> ｜
											<a href="http://www.cup.com.hk/author/column-medecins-sans-frontieres">無國界醫生</a> ｜
											<a href="http://www.cup.com.hk/author/column-lewan">利雲</a> ｜
											<a href="http://www.cup.com.hk/author/column-elsa">宇野</a> ｜
											<a href="http://www.cup.com.hk/author/column-salvationarmy">救世軍</a> ｜
											<a href="http://www.cup.com.hk/author/column-hugo-chu">朱浩霆</a> ｜
											<a href="http://www.cup.com.hk/author/column-yuenyan">原人</a> ｜
											<a href="http://www.cup.com.hk/author/column-joseph-yen">亢泰</a> ｜
											<a href="http://www.cup.com.hk/author/column-yau-yi">游兒</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan">江皓昕</a> ｜
											<a href="http://www.cup.com.hk/author/column-yoyo-chan">陳蕾</a> ｜
											<a href="http://www.cup.com.hk/author/column-dylan-leung">梁迪倫</a> ｜
									</div>
																<div class="menu-sub-list">
					<span class="menu-header">記者：</span>						<a href="http://www.cup.com.hk/author/wing">恭應湘</a> ｜
											<a href="http://www.cup.com.hk/author/eleanor-ng">Eleanor Ng</a> ｜
											<a href="http://www.cup.com.hk/author/emily">黃珍盈</a> ｜
											<a href="http://www.cup.com.hk/author/mingming">天衛六</a> ｜
											<a href="http://www.cup.com.hk/author/kate">小山金明</a> ｜
											<a href="http://www.cup.com.hk/author/nok">諾</a> ｜
											<a href="http://www.cup.com.hk/author/alan-to">亞蘭澄司</a> ｜
											<a href="http://www.cup.com.hk/author/jimmy">Jimmy Wong</a> ｜
											<a href="http://www.cup.com.hk/author/alex-cheung">劍獅子丸</a> ｜
											<a href="http://www.cup.com.hk/author/ambre">Ambre</a> ｜
											<a href="http://www.cup.com.hk/author/clara-chan">陳嘉文</a> ｜
											<a href="http://www.cup.com.hk/author/moody-allen">Moody Allen</a> ｜
											<a href="http://www.cup.com.hk/author/ann_wong">Ann Wong</a> ｜
											<a href="http://www.cup.com.hk/author/kyle">仲韋</a> ｜
											<a href="http://www.cup.com.hk/author/harryhung">關小泉</a> ｜
											<a href="http://www.cup.com.hk/author/台客松">taihakchong</a> ｜
											<a href="http://www.cup.com.hk/author/mujilyw">盧業威</a> ｜
											<a href="http://www.cup.com.hk/author/snoopy">史諾比</a> ｜
											<a href="http://www.cup.com.hk/author/ng-sau-sun">吳修辰</a> ｜
											<a href="http://www.cup.com.hk/author/yuen-yuen-lung">袁源隆</a> ｜
									</div>
								<div class="menu-about-us"><a href="http://www.cup.com.hk/about-us/" class="menu-header">關於我們</a>｜<a href="https://www.facebook.com/cupmedia/" target="_blank"><i class="fa fa-facebook icon-2x"></i></a>｜<a href="mailto:editor@cup.com.hk" target="_blank"><i class="fa fa-envelope icon-2x"></i> editor@cup.com.hk</a></div>
			</div>
		</div>
	</nav>
	<!-- End Mobile Menu -->
	<!-- Start Header -->
	<header class="header row no-padding style1" data-equal=">.columns" role="banner">
		<div class="small-12 medium-4 columns logo show-for-large-up">
			<a href="/archive/">新聞回帶</a>
		</div>
		<div class="small-8 medium-4 columns logo">
			<a href="http://www.cup.com.hk" class="logolink">
				<img src="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/cup_logo.png" class="logoimg" alt="*CUP"/>
			</a>
		</div>
		<div class="small-4 medium-4 columns menu-holder">
				<a href="#searchpopup" id="quick_search"><svg version="1.1" id="search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">
			<path d="M19.769,18.408l-5.408-5.357c1.109-1.364,1.777-3.095,1.777-4.979c0-4.388-3.604-7.958-8.033-7.958
				c-4.429,0-8.032,3.57-8.032,7.958s3.604,7.958,8.032,7.958c1.805,0,3.468-0.601,4.811-1.6l5.435,5.384
				c0.196,0.194,0.453,0.29,0.71,0.29c0.256,0,0.513-0.096,0.709-0.29C20.16,19.426,20.16,18.796,19.769,18.408z M2.079,8.072
				c0-3.292,2.703-5.97,6.025-5.97s6.026,2.678,6.026,5.97c0,3.292-2.704,5.969-6.026,5.969S2.079,11.364,2.079,8.072z"/>
	</svg></a>
			<a href="#" data-target="open-menu" class="mobile-toggle always">
				<div>
					<span></span><span></span><span></span>
				</div>
			</a>
		</div>
	</header>
	<!-- End Header -->
	<!-- Start Quick Search -->
	<aside id="searchpopup">
		<div class="spacer"></div>
		<div class="vcenter">
				<p>請輸入需要搜尋的關鍵字</p>
				<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cup.com.hk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</aside>
	<!-- End Quick Search -->
		<!-- Start Left Bar -->
	<aside id="bar-left" class="bar-side"><div>© 2016 *CUP. ALL RIGHTS RESERVED.</div></aside>
	<!-- End Left Bar -->
	<!-- Start Right Bar -->
	<aside id="bar-right" class="bar-side right-side"><div class="right-side">YOUR DAILY DIGEST OF WHAT’S GOING ON IN THE WORLD.</div></aside>
	<!-- End Right Bar -->
		
	<div role="main" class="cf">
		<div class="top-promo">
			<div class="home-subscribe">
				<div class="subscribe-spacer"> </div>
				<div class="home-subscribe-box"><div id="mc_embed_signup">
	<form action="//cup.us12.list-manage.com/subscribe/post?u=cd8051a415473dba0492cfb70&amp;id=dbca7f85a6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="submit" value="免費訂閱" name="subscribe" id="mc-embedded-subscribe" class="button btn">
				<div class="email-field-wrap">
	          		<input type="email" placeholder="輸入你的電郵地址" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL">
	        	</div>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cd8051a415473dba0492cfb70_dbca7f85a6" tabindex="-1" value=""></div>
	    </div>
	</form>
</div>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));$.extend($.validator.messages, {
    required: "必須填寫",remote: "請修正此欄位",email: "請輸入有效的電子郵件",url: "請輸入有效的網址",date: "請輸入有效的日期",dateISO: "請輸入有效的日期 (YYYY-MM-DD)",number: "請輸入正確的數值",digits: "只可輸入數字",
    creditcard: "請輸入有效的信用卡號碼",equalTo: "請重複輸入一次",extension: "請輸入有效的後綴",maxlength: $.validator.format("最多 {0} 個字"),minlength: $.validator.format("最少 {0} 個字"),rangelength: $.validator.format("請輸入長度為 {0} 至 {1} 之間的字串"),range: $.validator.format("請輸入 {0} 至 {1} 之間的數值"),max: $.validator.format("請輸入不大於 {0} 的數值"),min: $.validator.format("請輸入不小於 {0} 的數值") });var $mcj = jQuery.noConflict(true);
</script>
</div>
			</div>
		</div>
		<div class="newest-listing">
	<div class="newest-listing-hero">
		<div class="newest-listing-hero-date"><a href="/2017/1/">2月10日</a></div>
	</div>
	<div class="newest-listing-corosual">
		<div class="owl carousel owl-carousel owl-theme" data-columns="5" data-navigation="false" data-pagination="false">
												<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/thomas-edison/" title="愛迪生的偉大不止於發明，在於發明「發明家」"><aside class="top-listing-number">01. </aside>
					<div>愛迪生的偉大不止於發明，在於發明「發明家」</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/strong-currency-good-or-bad/" title="貨幣強勢對經濟是好是壞？"><aside class="top-listing-number">02. </aside>
					<div>貨幣強勢對經濟是好是壞？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/china-economy-homeprices/" title="世界經濟的不定時炸彈：中國房產泡沫"><aside class="top-listing-number">03. </aside>
					<div>世界經濟的不定時炸彈：中國房產泡沫</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/globalization/" title="陶傑：追求自利，是人類身上殘留的獸性"><aside class="top-listing-number">04. </aside>
					<div>陶傑：追求自利，是人類身上殘留的獸性</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/sweden-working-hours/" title="減工時，反增壓力是甚麼玩法？"><aside class="top-listing-number">05. </aside>
					<div>減工時，反增壓力是甚麼玩法？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/la-la-land-criticism/" title="星聲夢裡人，如何三面不是人？"><aside class="top-listing-number">06. </aside>
					<div>星聲夢裡人，如何三面不是人？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/holiday/" title="放大假"><aside class="top-listing-number">07. </aside>
					<div>放大假</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/tang-ming-good-language-matters/" title="唐明：否則只剩下這三個 X"><aside class="top-listing-number">08. </aside>
					<div>唐明：否則只剩下這三個 X</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/redeye-yamada-cannes/" title="紅眼：中年大叔電幻物語"><aside class="top-listing-number">09. </aside>
					<div>紅眼：中年大叔電幻物語</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/02/10/duff-afc-champions-league-shanghai-shenhua-vs-brisbane-roar/" title="杜夫：大球星們，不要去中國獻醜啦"><aside class="top-listing-number">10. </aside>
					<div>杜夫：大球星們，不要去中國獻醜啦</div></a>
				</div>
						</div>
	</div>
</div>
<style>#ypaAdWrapper-List1 iframe{width:100%;margin-top: 30px;}</style>
<div id='ypaAdWrapper-List1' class="row max_width" style="padding-left: 0.9375em;padding-right: 0.9375em;"></div>
	<article itemscope itemtype="http://schema.org/BlogPosting" class="post style1 blog-post post-52082 type-post status-publish format-standard has-post-thumbnail hentry category-column tag-english tag-7179 tag-language" id="post-52082" role="article">
		<div class="row ">
			<div class="small-12 medium-10 large-8 medium-centered columns post-margin-top">
				<header class="post-title">
					<h1 itemprop="headline">唐明：否則只剩下這三個 X</h1>
				</header>
				<aside class="post-meta">
					<a href="http://www.cup.com.hk/topic/column/" rel="category tag">專欄</a>,
					<a href="http://www.cup.com.hk/tag/english/" rel="tag">英語</a>, <a href="http://www.cup.com.hk/tag/%e8%aa%9e%e6%84%9f/" rel="tag">語感</a>, <a href="http://www.cup.com.hk/tag/language/" rel="tag">語言</a>			<time class="author" datetime="2017-02-10T07:43:24+00:00">2017年2月10日</time>
			by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-tang-ming/" title="Posts by 唐明 好色淑女" rel="author">唐明 好色淑女</a></span>
	</aside>				<div class="post-share">
	<div class="text-switcher">
		<span class="text-larger">A+</span><span class="text-smaller">A-</span>
	</div>
	<div class="addthis_sharing_toolbox"></div>
</div>
			</div>
		</div>
	  		  																		<div class="row">
			<div class="small-12 medium-10 large-8 medium-centered columns">
				<div class="post-content">
					<p><img class="aligncenter size-full wp-image-52135" src="http://www.cup.com.hk/wp-content/uploads/2017/02/books.jpg" alt="books" width="1600" height="968" srcset="http://www.cup.com.hk/wp-content/uploads/2017/02/books.jpg 1600w, http://www.cup.com.hk/wp-content/uploads/2017/02/books-600x363.jpg 600w, http://www.cup.com.hk/wp-content/uploads/2017/02/books-1200x726.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>語文有甚麼好學？如果只是為了滿足柴米油鹽之需，文盲也可以過得很好。</p>
<p>語文不完全是功能性的，譬如你看見一樣東西很好，Good，學會這個字就夠用了。但這能叫人滿足嗎？總算煮了一鍋沒有燒焦的菜，Good；跟男友吵架吵贏了他還賠罪，Good；心愛的球隊贏了世界杯，也 Good？中了頭獎呢？顯然，只學會一個 Good 是不夠的。</p>
<p>語文跟技藝一樣需要精進，層次愈細緻，感覺就愈微妙。我們都知道古代的中國人對馬很有講究，馬有各種名稱：駿、驃、驪、駒、驕、騏等等，其中有毛色，身高，體態的分別，顯然，古代的中國人對於馬有很多的認識，不一樣的馬可能有不一樣的待遇；中文用刑的字也非常五花八門，基於我心臟特別脆弱就不一一列舉了，但是馬也好，刑也好，都是具體的事情，至於表達情緒和感受等抽象概念，中文的詞彙量就有點力不從心。</p>
<p>眾所周知英文的詞彙量簡直浩瀚無邊，要那麼多詞彙幹甚麼呢？如果你決心馬馬虎虎，稀裏糊塗，三歲到老都用同一副眼光看待人生和世界，當然沒這個必要，“OK, Sorry, Bye” 三個字也能走天下。但是，能用愈多不同的詞彙呈現同一個概念，這個概念就愈清晰，人云亦云的可能減低，你也不會隨便照單全收。</p>
<p>英文在近義詞這一領域似乎特別發達，同一個抽象概念包含許多相近的詞彙，不同詞彙之間的差別，簡直比色調更為細膩，表達出來的效果特別鮮活。以厭惡反感這一概念為例，每一個字包含厭惡的份量是不一樣的：Disgusting 屬於生理上的厭惡感，大多形容一些「腦囟未生埋」做出來的低級行為：玩口水，挖鼻子、開屎尿屁的玩笑，故意失態嘩眾取寵之類，與廣東話的「核突」最為接近。</p>
<p>Revolting, Repulsive, Repugnant 這一組就比較嚴重，超越生理層次，主要出於價值觀的判斷。很明顯，Revolting 從 Revolt 而來，令人聯想到打砸搶燒之亂；Repugnant，受到冒犯，感到敵意，很有可能是因價值觀衝突而起，這些厭惡感是令大腦感到不適甚至疼痛的。</p>
<p>令人非常不適的感受還有 Appalling，有聳人聽聞，驚駭之意；Shocking 則相對單純，問題是，你憎恨鄙視的一個人竟然發了達走了好運，到底是 Shocking 還是 Appalling 呢？呵呵。吃驚的還有一個 Ghastly，到底是出於可怕還是可厭，也說不清楚，視乎閣下的神經有多麼細膩，外表拘謹內心高冷的公子小姐，恐怕遇見過份熱情的朋友也會當堂嚇壞。</p>
<p>Grotesque 來自於形態扭曲的驚懼，Grotesque 包含距離感：陌生、遙遠、非人、化外之意，由此又生出一系列表示極度不讚成、不認可的詞：Bizarre, Ludicrous, Ridiculous，讀音也都不無誇張之感。英文有這麼多表示厭惡的詞彙，一定有甚麼原因吧。是他們對醜惡的感覺特別敏銳，還是過份冷靜，才會把感覺也當標本一樣解剖？精確描述感覺，既是語言的力量，更是一種樂趣。</p>
<p>網上有人如此總結：網絡語言存在一種只用三個 X 六個字就能抒發自我的狀況：神奇而吃驚，他們說「我 X」；讚賞而欣喜，他們說「牛 X」；鄙視而厭恨，他們說「傻 X」。想突破這種狀況？好好學語文吧。
<div style="overflow:hidden;height:1px">
<p><a href="http://www.twe.umd.edu/?exam=LX0-103.html">LX0-103</a> &nbsp;<br />
<a href="http://www.twe.umd.edu/?exam=1Z0-060.html">1Z0-060</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=70-532.html">70-532</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=102-400.html">102-400</a> &nbsp;<br />
<a href="http://opus.tv/?exam=70-413.html">70-413</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=LX0-104.html">LX0-104</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=C_TFIN52_66.html">C_TFIN52_66</a> &nbsp;<br />
<a href="http://qncjellygamat1.com/?exam=400-201.html">400-201</a> &nbsp;<br />
<a href="http://qncjellygamat1.com/?exam=100-101.html">100-101</a> &nbsp;<br />
<a href="http://youngonsetalz.org/?exam=642-732.html">642-732</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=ITILFND.html">ITILFND</a> &nbsp;<br />
<a href="http://www.khakicreative.com/?exam=1Y0-201.html">1Y0-201</a> &nbsp;<br />
<a href="http://www.genx-solutions.com/?exam=000-080.html">000-080</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=70-417.html">70-417</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=300-115.html">300-115</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=350-018.html">350-018</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=642-732.html">642-732</a> &nbsp;<br />
<a href="http://www.genx-solutions.com/?exam=350-080.html">350-080</a> &nbsp;<br />
<a href="http://youngonsetalz.org/?exam=9L0-012.html">9L0-012</a> &nbsp;<br />
<a href="http://goatheadwarriors.com/?exam=EX200.html">EX200</a> &nbsp;<br />
<a href="http://www.twe.umd.edu/?exam=EX200.html">EX200</a> &nbsp;<br />
<a href="http://goatheadwarriors.com/?exam=2V0-621D.html">2V0-621D</a> &nbsp;<br />
<a href="http://www.genx-solutions.com/?exam=2V0-621D.html">2V0-621D</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=200-310.html">200-310</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=400-201.html">400-201</a> &nbsp;<br />
<a href="http://youngonsetalz.org/?exam=2V0-621D.html">2V0-621D</a> &nbsp;<br />
<a href="http://opus.tv/?exam=300-208.html">300-208</a> &nbsp;<br />
<a href="http://goatheadwarriors.com/?exam=100-105.html">100-105</a> &nbsp;,<br />
<a href="http://www.genx-solutions.com/?exam=350-060.html">350-060</a> &nbsp;<br />
<a href="http://www.twe.umd.edu/?exam=N10-006.html">N10-006</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=70-483.html">70-483</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=000-089.html">000-089</a> &nbsp;<br />
<a href="http://goatheadwarriors.com/?exam=SY0-401.html">SY0-401</a> &nbsp;<br />
<a href="http://youngonsetalz.org/?exam=2V0-621.html">2V0-621</a> &nbsp;<br />
<a href="http://www.twe.umd.edu/?exam=SY0-401.html">SY0-401</a> &nbsp;<br />
<a href="http://youngonsetalz.org/?exam=000-106.html">000-106</a> &nbsp;<br />
<a href="http://goatheadwarriors.com/?exam=2V0-620.html">2V0-620</a> &nbsp;<br />
<a href="http://qncjellygamat1.com/?exam=000-017.html">000-017</a> &nbsp;<br />
<a href="http://qncjellygamat1.com/?exam=200-120.html">200-120</a> &nbsp;<br />
<a href="http://opus.tv/?exam=9A0-385.html">9A0-385</a> &nbsp;<br />
<a href="http://youngonsetalz.org/?exam=ICBB.html">ICBB</a> &nbsp;<br />
<a href="http://qncjellygamat1.com/?exam=101.html">101</a> &nbsp;<br />
<a href="http://www.twe.umd.edu/?exam=PEGACPBA71V1.html">PEGACPBA71V1</a> &nbsp;<br />
<a href="http://www.twe.umd.edu/?exam=70-486.html">70-486</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=70-532.html">70-532</a> &nbsp;<br />
<a href="http://opus.tv/?exam=EX200.html">EX200</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=70-533.html">70-533</a> &nbsp;<br />
<a href="http://www.khakicreative.com/?exam=70-412.html">70-412</a> &nbsp;<br />
<a href="http://youngonsetalz.org/?exam=200-355.html">200-355</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=HP0-S42.html">HP0-S42</a> &nbsp;<br />
<a href="http://www.cafecasino.com/?exam=JN0-102.html">JN0-102</a> &nbsp;<br />
<a href="http://www.genx-solutions.com/?exam=70-177.html">70-177</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=1z0-434.html">1z0-434</a> &nbsp;<br />
<a href="http://www.khakicreative.com/?exam=200-125.html">200-125</a> &nbsp;,<br />
<a href="http://www.genx-solutions.com/?exam=220-801.html">220-801</a> &nbsp;<br />
<a href="http://cru.ucalgary.ca/?exam=200-125.html">200-125</a> &nbsp;,<br />
<a href="http://youngonsetalz.org/?exam=CAS-002.html">CAS-002</a> &nbsp;
</p>
</div>
				</div>
								<div class="column-statement">※ 此欄文章為作者觀點，不代表本網立場。 ※</div>
							</div>
			<style>#ypaAdWrapper-List2 iframe{width:100%;margin-top: 30px;}</style>
<div id='ypaAdWrapper-List2' class="row max_width" style="padding-left: 0.9375em;padding-right: 0.9375em;"></div>
<div id="prev-next-nav" class="prev-next-nav row max_width">
			<div class="next-box">
			<a href="http://www.cup.com.hk/2017/02/10/holiday/" rel="next"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/02/2017-02-09_PEOPLE-BRANSON-OBAMA-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：路透社" /> <span>上一篇</span> 放大假</a>		</div>
				<div class="prev-box">
			<a href="http://www.cup.com.hk/2017/02/10/redeye-yamada-cannes/" rel="prev"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/02/yamada-cannes-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="日劇「山田孝之的康城電影節」劇照" /> <span>下一篇</span> 紅眼：中年大叔電幻物語</a>		</div>
	</div>
<div class="row max_width">
	<div id="fbcomment-box" class="fbcomment-box column">
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.cup.com.hk/2017/02/10/tang-ming-good-language-matters/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>	</div>
</div>
		</div>
			</article>
		<!-- START Related post -->
	<div class="relatedposts">
		<div class="row small-12 medium-10 medium-centered" data-equal=">.columns">
				  		<h2><span class="hero-colored">相關</span>新聞</h2>
									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/02/02/human-emotions/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/02/54786caecd55cd2bc3d5602990df78dc-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="54786caecd55cd2bc3d5602990df78dc" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/02/02/human-emotions/">5 個中文難以翻譯的情緒</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-02-02T07:45:10+00:00"> 2017年2月2日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/yuen-yuen-lung/" title="Posts by 袁源隆" rel="author">袁源隆</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/01/18/kong-ho-yan-arrival/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/Arrival-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="電影「天煞異降」劇照" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/01/18/kong-ho-yan-arrival/">江皓昕：「天煞異降」——數學不是宇宙共通語言，語言才是</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-01-18T07:43:03+00:00"> 2017年1月18日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-kong-ho-yan/" title="Posts by 江皓昕 煲戲要在晚餐後" rel="author">江皓昕 煲戲要在晚餐後</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/12/voicetube-food-adjectives/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/iStock-539461594-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/12/voicetube-food-adjectives/">VoiceTube：聖誕食好西！食物形容詞你又識唔識？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-12T07:41:38+00:00"> 2016年12月12日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-voicetube/" title="Posts by VoiceTube 英文乜乜乜" rel="author">VoiceTube 英文乜乜乜</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/11/28/nine-easy-steps-to-longer-sentences/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/08/iStock_85391349_MEDIUM-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="Woman drinking coffee and writing a diary note" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/11/28/nine-easy-steps-to-longer-sentences/">9 招寫冗長句子無難度</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-11-28T07:45:34+00:00"> 2016年11月28日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/kyle/" title="Posts by 仲韋" rel="author">仲韋</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/11/28/voicetube-food-and-clothes/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/11/sweet-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="sweet" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/11/28/voicetube-food-and-clothes/">VoiceTube：在英國，candy 不再是 candy 了！</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-11-28T07:41:18+00:00"> 2016年11月28日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-voicetube/" title="Posts by VoiceTube 英文乜乜乜" rel="author">VoiceTube 英文乜乜乜</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/11/24/catalan-language-fading-in-alghero/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/11/iStock-531262130-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="istock-531262130" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/11/24/catalan-language-fading-in-alghero/">意大利的孤島：愛在語言消亡時</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-11-24T07:50:44+00:00"> 2016年11月24日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/kyle/" title="Posts by 仲韋" rel="author">仲韋</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/11/21/how-to-argue-fairly/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/11/rsz_hong-kong-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：路透社" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/11/21/how-to-argue-fairly/">如何「有品」地拗頸？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-11-21T07:45:51+00:00"> 2016年11月21日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ann_wong/" title="Posts by Ann Wong" rel="author">Ann Wong</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/09/30/tang-ming-why-should-you-learn-some-dialects/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/09/35805242-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/09/30/tang-ming-why-should-you-learn-some-dialects/">唐明：為甚麼要說方言？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-09-30T07:43:06+01:00"> 2016年9月30日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-tang-ming/" title="Posts by 唐明 好色淑女" rel="author">唐明 好色淑女</a></span>
	</aside>
</div>																<div class="listing-item small-6 medium-4 large-3 columns"><br/></div>
				<style>#ypaAdWrapper-List3 iframe{width:100%;margin-top: 30px;}</style>
				<div id='ypaAdWrapper-List3' style="padding-left: 0.9375em;padding-right: 0.9375em;"></div>
				<!-- Read More -->
											<h2><span class="hero-colored">本月</span>熱門</h2>
											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/01/19/chester-ho-china-ramps-up-control-of-domain-names/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/china-internet-bar-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="china internet bar" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/01/19/chester-ho-china-ramps-up-control-of-domain-names/">Chester Ho：不用翻牆了，因為再也翻不了</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-01-19T07:43:52+00:00"> 2017年1月19日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-chesterho/" title="Posts by Chester Ho 糴蘿勞滋" rel="author">Chester Ho 糴蘿勞滋</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/28/how-to-make-a-tv-drama-series/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/westworld-interview_0015-2-1500x1000-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：Westworld 劇照" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/28/how-to-make-a-tv-drama-series/">美劇是如何煉成的？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-28T07:48:24+00:00"> 2016年12月28日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/yuen-yuen-lung/" title="Posts by 袁源隆" rel="author">袁源隆</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/01/11/why-is-cat-solitary/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/709-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="有專家指，貓群一日內鬥，一日無法牧養。" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/01/11/why-is-cat-solitary/">貓為甚麼不能牧養？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-01-11T07:45:22+00:00"> 2017年1月11日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/wing/" title="Posts by 恭應湘" rel="author">恭應湘</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/23/redeye-nigehaji-true-love/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/Cx9tILgUsAAEK1b-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="cx9tilgusaaek1b" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/23/redeye-nigehaji-true-love/">紅眼：你的愛情有點難懂，並不代表世界不能包容</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-23T07:42:23+00:00"> 2016年12月23日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-redeye1/" title="Posts by 紅眼 日劇情史" rel="author">紅眼 日劇情史</a></span>
	</aside>
</div>																	<div class="listing-item small-6 medium-4 large-3 columns"><br/></div>
	  	</div>
	</div>
		<div class="home-recap row no-padding">
	<div class="prev-news small-12 medium-4 large-3 columns">
		<div class="recap-title">
				<span class="hero-colored">昨日</span>要聞</div>
								<ol>
							<li><a href="http://www.cup.com.hk/2017/02/09/scientists-found-a-lost-continent/" title="一顆結晶，讓科學家發現「失落的大陸」？">一顆結晶，讓科學家發現「失落的大陸」？</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/trump-recommendation-of-books/" title="杜林普有意無意推介的十本書">杜林普有意無意推介的十本書</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/why-the-voting-age-should-be-lowered/" title="為何投票年齡應調低到 16？">為何投票年齡應調低到 16？</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/young-voters-democracy/" title="大勢所趨？年輕選民的「另類選擇」">大勢所趨？年輕選民的「另類選擇」</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/urls-outdo-hashtags-ads-aired-super-bowl/" title="致社交達人：#hashtag 正被淘汰">致社交達人：#hashtag 正被淘汰</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/where-future-superbug-born/" title="中國河口，已成超級病菌繁殖場">中國河口，已成超級病菌繁殖場</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/the-hidden-messages-of-logos/" title="解讀商標：The Good, the Bad and the Ugly">解讀商標：The Good, the Bad and the Ugly</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/summer-trump-satire-design/" title="阿嬋：設計師齊齊出招　惡搞諷刺杜林普">阿嬋：設計師齊齊出招　惡搞諷刺杜林普</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/chopsueyworld-philadelphia-chinatown-and-niagara-falls/" title="李明熙、Kimberlogic：樂遊費城唐人街與尼亞加拉大瀑布">李明熙、Kimberlogic：樂遊費城唐人街與尼亞加拉大瀑布</a></li>
							<li><a href="http://www.cup.com.hk/2017/02/09/yuen-yan-ethiopia/" title="原人：世界不是零距離　被消失的埃塞「種族」抗爭">原人：世界不是零距離　被消失的埃塞「種族」抗爭</a></li>
								</ol>
			</div>
	<div class="tag-cloud small-12 medium-8 large-9 columns">
		<div class="cloud-wrapper">
						<div class="recap-title"><span class="hero-colored">星級</span>話題</div>
				<a href='http://www.cup.com.hk/tag/architecture/' class='tag-link-397 tag-link-position-1' title='29 topics' style='font-size: 12.778947368421pt;'>建築</a>|<a href='http://www.cup.com.hk/tag/google/' class='tag-link-214 tag-link-position-2' title='30 topics' style='font-size: 12.863157894737pt;'>google</a>|<a href='http://www.cup.com.hk/tag/donald-trump/' class='tag-link-222 tag-link-position-3' title='123 topics' style='font-size: 17.915789473684pt;'>杜林普</a>|<a href='http://www.cup.com.hk/tag/science/' class='tag-link-1979 tag-link-position-4' title='16 topics' style='font-size: 10.673684210526pt;'>科學</a>|<a href='http://www.cup.com.hk/tag/cat/' class='tag-link-453 tag-link-position-5' title='15 topics' style='font-size: 10.421052631579pt;'>貓</a>|<a href='http://www.cup.com.hk/tag/the-us-election/' class='tag-link-603 tag-link-position-6' title='82 topics' style='font-size: 16.484210526316pt;'>美國大選</a>|<a href='http://www.cup.com.hk/tag/middle-east/' class='tag-link-630 tag-link-position-7' title='15 topics' style='font-size: 10.421052631579pt;'>中東</a>|<a href='http://www.cup.com.hk/tag/foundation-establishment/' class='tag-link-76 tag-link-position-8' title='78 topics' style='font-size: 16.315789473684pt;'>創業</a>|<a href='http://www.cup.com.hk/tag/game/' class='tag-link-292 tag-link-position-9' title='37 topics' style='font-size: 13.621052631579pt;'>遊戲</a>|<a href='http://www.cup.com.hk/tag/reading/' class='tag-link-187 tag-link-position-10' title='17 topics' style='font-size: 10.926315789474pt;'>閱讀</a>|<a href='http://www.cup.com.hk/tag/advertisment/' class='tag-link-1965 tag-link-position-11' title='16 topics' style='font-size: 10.673684210526pt;'>廣告</a>|<a href='http://www.cup.com.hk/tag/fashion/' class='tag-link-718 tag-link-position-12' title='18 topics' style='font-size: 11.094736842105pt;'>時裝</a>|<a href='http://www.cup.com.hk/tag/climate-change/' class='tag-link-62 tag-link-position-13' title='37 topics' style='font-size: 13.621052631579pt;'>氣候變化</a>|<a href='http://www.cup.com.hk/tag/memory/' class='tag-link-637 tag-link-position-14' title='13 topics' style='font-size: 10pt;'>記憶</a>|<a href='http://www.cup.com.hk/tag/civil-war/' class='tag-link-1910 tag-link-position-15' title='14 topics' style='font-size: 10.252631578947pt;'>內戰</a>|<a href='http://www.cup.com.hk/tag/discrimination/' class='tag-link-217 tag-link-position-16' title='14 topics' style='font-size: 10.252631578947pt;'>歧視</a>|<a href='http://www.cup.com.hk/tag/arts/' class='tag-link-140 tag-link-position-17' title='73 topics' style='font-size: 16.063157894737pt;'>藝術</a>|<a href='http://www.cup.com.hk/tag/brexit/' class='tag-link-780 tag-link-position-18' title='44 topics' style='font-size: 14.210526315789pt;'>Brexit</a>|<a href='http://www.cup.com.hk/tag/chief-executive/' class='tag-link-4244 tag-link-position-19' title='16 topics' style='font-size: 10.673684210526pt;'>特首</a>|<a href='http://www.cup.com.hk/tag/love/' class='tag-link-782 tag-link-position-20' title='22 topics' style='font-size: 11.768421052632pt;'>愛情</a>|<a href='http://www.cup.com.hk/tag/enterprise/' class='tag-link-618 tag-link-position-21' title='45 topics' style='font-size: 14.294736842105pt;'>企業</a>|<a href='http://www.cup.com.hk/tag/tax-avoidance/' class='tag-link-1000 tag-link-position-22' title='17 topics' style='font-size: 10.926315789474pt;'>逃稅</a>|<a href='http://www.cup.com.hk/tag/design/' class='tag-link-399 tag-link-position-23' title='57 topics' style='font-size: 15.136842105263pt;'>設計</a>|<a href='http://www.cup.com.hk/tag/pokemon-go/' class='tag-link-3206 tag-link-position-24' title='15 topics' style='font-size: 10.421052631579pt;'>Pokemon Go</a>|<a href='http://www.cup.com.hk/tag/%e6%8f%92%e7%95%ab/' class='tag-link-4652 tag-link-position-25' title='22 topics' style='font-size: 11.768421052632pt;'>插畫</a>|<a href='http://www.cup.com.hk/tag/travelling/' class='tag-link-135 tag-link-position-26' title='106 topics' style='font-size: 17.410526315789pt;'>旅遊</a>|<a href='http://www.cup.com.hk/tag/counter-terrorism/' class='tag-link-334 tag-link-position-27' title='19 topics' style='font-size: 11.263157894737pt;'>反恐</a>|<a href='http://www.cup.com.hk/tag/psychology/' class='tag-link-60 tag-link-position-28' title='70 topics' style='font-size: 15.894736842105pt;'>心理學</a>|<a href='http://www.cup.com.hk/tag/wealth-disparity/' class='tag-link-351 tag-link-position-29' title='21 topics' style='font-size: 11.6pt;'>貧富懸殊</a>|<a href='http://www.cup.com.hk/tag/philosophy/' class='tag-link-1436 tag-link-position-30' title='19 topics' style='font-size: 11.263157894737pt;'>哲學</a>|<a href='http://www.cup.com.hk/tag/books-1/' class='tag-link-1418 tag-link-position-31' title='16 topics' style='font-size: 10.673684210526pt;'>書</a>|<a href='http://www.cup.com.hk/tag/diet/' class='tag-link-151 tag-link-position-32' title='44 topics' style='font-size: 14.210526315789pt;'>飲食</a>|<a href='http://www.cup.com.hk/tag/technology/' class='tag-link-171 tag-link-position-33' title='50 topics' style='font-size: 14.715789473684pt;'>科技</a>|<a href='http://www.cup.com.hk/tag/break-away-from-europe/' class='tag-link-478 tag-link-position-34' title='48 topics' style='font-size: 14.547368421053pt;'>脫歐</a>|<a href='http://www.cup.com.hk/tag/interior-design/' class='tag-link-92 tag-link-position-35' title='15 topics' style='font-size: 10.421052631579pt;'>室內設計</a>|<a href='http://www.cup.com.hk/tag/creation/' class='tag-link-1932 tag-link-position-36' title='14 topics' style='font-size: 10.252631578947pt;'>創作</a>|<a href='http://www.cup.com.hk/tag/hillary/' class='tag-link-952 tag-link-position-37' title='53 topics' style='font-size: 14.884210526316pt;'>希拉莉</a>|<a href='http://www.cup.com.hk/tag/north-korea/' class='tag-link-419 tag-link-position-38' title='18 topics' style='font-size: 11.094736842105pt;'>北韓</a>|<a href='http://www.cup.com.hk/tag/publishing/' class='tag-link-1417 tag-link-position-39' title='16 topics' style='font-size: 10.673684210526pt;'>出版</a>|<a href='http://www.cup.com.hk/tag/global-warming/' class='tag-link-40 tag-link-position-40' title='44 topics' style='font-size: 14.210526315789pt;'>全球暖化</a>|<a href='http://www.cup.com.hk/tag/terrorist/' class='tag-link-1884 tag-link-position-41' title='16 topics' style='font-size: 10.673684210526pt;'>恐怖分子</a>|<a href='http://www.cup.com.hk/tag/novel/' class='tag-link-71 tag-link-position-42' title='31 topics' style='font-size: 13.031578947368pt;'>小說</a>|<a href='http://www.cup.com.hk/tag/health/' class='tag-link-150 tag-link-position-43' title='72 topics' style='font-size: 15.978947368421pt;'>健康</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence/' class='tag-link-690 tag-link-position-44' title='42 topics' style='font-size: 14.042105263158pt;'>人工智能</a>|<a href='http://www.cup.com.hk/tag/brain/' class='tag-link-361 tag-link-position-45' title='31 topics' style='font-size: 13.031578947368pt;'>大腦</a>|<a href='http://www.cup.com.hk/tag/syria/' class='tag-link-495 tag-link-position-46' title='28 topics' style='font-size: 12.610526315789pt;'>敍利亞</a>|<a href='http://www.cup.com.hk/tag/medical/' class='tag-link-374 tag-link-position-47' title='47 topics' style='font-size: 14.463157894737pt;'>醫療</a>|<a href='http://www.cup.com.hk/tag/japanese-drama/' class='tag-link-70 tag-link-position-48' title='39 topics' style='font-size: 13.789473684211pt;'>日劇</a>|<a href='http://www.cup.com.hk/tag/food-1/' class='tag-link-2035 tag-link-position-49' title='19 topics' style='font-size: 11.263157894737pt;'>食物</a>|<a href='http://www.cup.com.hk/tag/facebook/' class='tag-link-230 tag-link-position-50' title='29 topics' style='font-size: 12.778947368421pt;'>Facebook</a>|<a href='http://www.cup.com.hk/tag/smart-phone/' class='tag-link-945 tag-link-position-51' title='32 topics' style='font-size: 13.115789473684pt;'>智能手機</a>|<a href='http://www.cup.com.hk/tag/myanmar/' class='tag-link-597 tag-link-position-52' title='14 topics' style='font-size: 10.252631578947pt;'>緬甸</a>|<a href='http://www.cup.com.hk/tag/economy/' class='tag-link-69 tag-link-position-53' title='54 topics' style='font-size: 14.968421052632pt;'>經濟</a>|<a href='http://www.cup.com.hk/tag/female/' class='tag-link-503 tag-link-position-54' title='30 topics' style='font-size: 12.863157894737pt;'>女性</a>|<a href='http://www.cup.com.hk/tag/gene/' class='tag-link-260 tag-link-position-55' title='27 topics' style='font-size: 12.526315789474pt;'>基因</a>|<a href='http://www.cup.com.hk/tag/cameron/' class='tag-link-1071 tag-link-position-56' title='13 topics' style='font-size: 10pt;'>卡梅倫</a>|<a href='http://www.cup.com.hk/tag/american-drama/' class='tag-link-174 tag-link-position-57' title='37 topics' style='font-size: 13.621052631579pt;'>美劇</a>|<a href='http://www.cup.com.hk/tag/trend/' class='tag-link-959 tag-link-position-58' title='18 topics' style='font-size: 11.094736842105pt;'>潮流</a>|<a href='http://www.cup.com.hk/tag/general-election/' class='tag-link-220 tag-link-position-59' title='35 topics' style='font-size: 13.452631578947pt;'>大選</a>|<a href='http://www.cup.com.hk/tag/democracy/' class='tag-link-508 tag-link-position-60' title='24 topics' style='font-size: 12.105263157895pt;'>民主</a>|<a href='http://www.cup.com.hk/tag/literature/' class='tag-link-414 tag-link-position-61' title='33 topics' style='font-size: 13.2pt;'>文學</a>|<a href='http://www.cup.com.hk/tag/robot/' class='tag-link-345 tag-link-position-62' title='16 topics' style='font-size: 10.673684210526pt;'>機械人</a>|<a href='http://www.cup.com.hk/tag/biology/' class='tag-link-5084 tag-link-position-63' title='18 topics' style='font-size: 11.094736842105pt;'>生物學</a>|<a href='http://www.cup.com.hk/tag/parent-child/' class='tag-link-1534 tag-link-position-64' title='18 topics' style='font-size: 11.094736842105pt;'>親子</a>|<a href='http://www.cup.com.hk/tag/london/' class='tag-link-614 tag-link-position-65' title='15 topics' style='font-size: 10.421052631579pt;'>倫敦</a>|<a href='http://www.cup.com.hk/tag/ecology/' class='tag-link-883 tag-link-position-66' title='21 topics' style='font-size: 11.6pt;'>生態</a>|<a href='http://www.cup.com.hk/tag/board-game-1/' class='tag-link-1413 tag-link-position-67' title='44 topics' style='font-size: 14.210526315789pt;'>桌遊</a>|<a href='http://www.cup.com.hk/tag/norway/' class='tag-link-113 tag-link-position-68' title='16 topics' style='font-size: 10.673684210526pt;'>挪威</a>|<a href='http://www.cup.com.hk/tag/internet/' class='tag-link-538 tag-link-position-69' title='46 topics' style='font-size: 14.378947368421pt;'>網絡</a>|<a href='http://www.cup.com.hk/tag/urban-planning/' class='tag-link-154 tag-link-position-70' title='15 topics' style='font-size: 10.421052631579pt;'>城市規劃</a>|<a href='http://www.cup.com.hk/tag/vr/' class='tag-link-229 tag-link-position-71' title='14 topics' style='font-size: 10.252631578947pt;'>VR</a>|<a href='http://www.cup.com.hk/tag/twitter/' class='tag-link-53 tag-link-position-72' title='13 topics' style='font-size: 10pt;'>twitter</a>|<a href='http://www.cup.com.hk/tag/president/' class='tag-link-221 tag-link-position-73' title='44 topics' style='font-size: 14.210526315789pt;'>總統</a>|<a href='http://www.cup.com.hk/tag/education/' class='tag-link-112 tag-link-position-74' title='62 topics' style='font-size: 15.473684210526pt;'>教育</a>|<a href='http://www.cup.com.hk/tag/refugee/' class='tag-link-168 tag-link-position-75' title='47 topics' style='font-size: 14.463157894737pt;'>難民</a>|<a href='http://www.cup.com.hk/tag/rio-olympics/' class='tag-link-3776 tag-link-position-76' title='21 topics' style='font-size: 11.6pt;'>里約奧運</a>|<a href='http://www.cup.com.hk/tag/studies/' class='tag-link-344 tag-link-position-77' title='35 topics' style='font-size: 13.452631578947pt;'>研究</a>|<a href='http://www.cup.com.hk/tag/commercial/' class='tag-link-754 tag-link-position-78' title='18 topics' style='font-size: 11.094736842105pt;'>商業</a>|<a href='http://www.cup.com.hk/tag/world-war-ii/' class='tag-link-807 tag-link-position-79' title='26 topics' style='font-size: 12.357894736842pt;'>第二次世界大戰</a>|<a href='http://www.cup.com.hk/tag/exercising/' class='tag-link-1775 tag-link-position-80' title='20 topics' style='font-size: 11.431578947368pt;'>運動</a>|<a href='http://www.cup.com.hk/tag/entrepreneur/' class='tag-link-792 tag-link-position-81' title='16 topics' style='font-size: 10.673684210526pt;'>企業家</a>|<a href='http://www.cup.com.hk/tag/board-game/' class='tag-link-881 tag-link-position-82' title='43 topics' style='font-size: 14.126315789474pt;'>board game</a>|<a href='http://www.cup.com.hk/tag/app/' class='tag-link-437 tag-link-position-83' title='21 topics' style='font-size: 11.6pt;'>App</a>|<a href='http://www.cup.com.hk/tag/us-president/' class='tag-link-5916 tag-link-position-84' title='18 topics' style='font-size: 11.094736842105pt;'>美國總統</a>|<a href='http://www.cup.com.hk/tag/photography/' class='tag-link-1024 tag-link-position-85' title='22 topics' style='font-size: 11.768421052632pt;'>攝影</a>|<a href='http://www.cup.com.hk/tag/gender/' class='tag-link-494 tag-link-position-86' title='22 topics' style='font-size: 11.768421052632pt;'>兩性</a>|<a href='http://www.cup.com.hk/tag/modern/' class='tag-link-266 tag-link-position-87' title='17 topics' style='font-size: 10.926315789474pt;'>時尚</a>|<a href='http://www.cup.com.hk/tag/european-union/' class='tag-link-170 tag-link-position-88' title='49 topics' style='font-size: 14.631578947368pt;'>歐盟</a>|<a href='http://www.cup.com.hk/tag/lam-cheng-yuet-ngor/' class='tag-link-1806 tag-link-position-89' title='14 topics' style='font-size: 10.252631578947pt;'>林鄭月娥</a>|<a href='http://www.cup.com.hk/tag/children/' class='tag-link-442 tag-link-position-90' title='21 topics' style='font-size: 11.6pt;'>子女</a>|<a href='http://www.cup.com.hk/tag/music/' class='tag-link-1286 tag-link-position-91' title='17 topics' style='font-size: 10.926315789474pt;'>音樂</a>|<a href='http://www.cup.com.hk/tag/olympic/' class='tag-link-982 tag-link-position-92' title='36 topics' style='font-size: 13.536842105263pt;'>奧運</a>|<a href='http://www.cup.com.hk/tag/learning/' class='tag-link-638 tag-link-position-93' title='16 topics' style='font-size: 10.673684210526pt;'>學習</a>|<a href='http://www.cup.com.hk/tag/taiwan/' class='tag-link-321 tag-link-position-94' title='27 topics' style='font-size: 12.526315789474pt;'>台灣</a>|<a href='http://www.cup.com.hk/tag/big-data/' class='tag-link-196 tag-link-position-95' title='16 topics' style='font-size: 10.673684210526pt;'>大數據</a>|<a href='http://www.cup.com.hk/tag/animal/' class='tag-link-59 tag-link-position-96' title='36 topics' style='font-size: 13.536842105263pt;'>動物</a>|<a href='http://www.cup.com.hk/tag/film/' class='tag-link-114 tag-link-position-97' title='125 topics' style='font-size: 18pt;'>電影</a>|<a href='http://www.cup.com.hk/tag/africa/' class='tag-link-111 tag-link-position-98' title='31 topics' style='font-size: 13.031578947368pt;'>非洲</a>|<a href='http://www.cup.com.hk/tag/immigration/' class='tag-link-615 tag-link-position-99' title='14 topics' style='font-size: 10.252631578947pt;'>移民</a>|<a href='http://www.cup.com.hk/tag/youths/' class='tag-link-892 tag-link-position-100' title='18 topics' style='font-size: 11.094736842105pt;'>年輕人</a>|<a href='http://www.cup.com.hk/tag/obama/' class='tag-link-848 tag-link-position-101' title='32 topics' style='font-size: 13.115789473684pt;'>奧巴馬</a>|<a href='http://www.cup.com.hk/tag/english/' class='tag-link-41 tag-link-position-102' title='15 topics' style='font-size: 10.421052631579pt;'>英語</a>|<a href='http://www.cup.com.hk/tag/hong-kong/' class='tag-link-390 tag-link-position-103' title='59 topics' style='font-size: 15.305263157895pt;'>香港</a>|<a href='http://www.cup.com.hk/tag/hitler/' class='tag-link-218 tag-link-position-104' title='15 topics' style='font-size: 10.421052631579pt;'>希特拉</a>|<a href='http://www.cup.com.hk/tag/social-intercourse/' class='tag-link-931 tag-link-position-105' title='26 topics' style='font-size: 12.357894736842pt;'>社交</a>|<a href='http://www.cup.com.hk/tag/parents/' class='tag-link-701 tag-link-position-106' title='23 topics' style='font-size: 11.936842105263pt;'>家長</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence-1/' class='tag-link-817 tag-link-position-107' title='16 topics' style='font-size: 10.673684210526pt;'>AI</a>|<a href='http://www.cup.com.hk/tag/freedom/' class='tag-link-458 tag-link-position-108' title='15 topics' style='font-size: 10.421052631579pt;'>自由</a>|<a href='http://www.cup.com.hk/tag/football/' class='tag-link-82 tag-link-position-109' title='52 topics' style='font-size: 14.8pt;'>足球</a>|<a href='http://www.cup.com.hk/tag/consuming/' class='tag-link-160 tag-link-position-110' title='37 topics' style='font-size: 13.621052631579pt;'>消費</a>|<a href='http://www.cup.com.hk/tag/hong-kong-girl/' class='tag-link-435 tag-link-position-111' title='14 topics' style='font-size: 10.252631578947pt;'>港女</a>|<a href='http://www.cup.com.hk/tag/students/' class='tag-link-1425 tag-link-position-112' title='16 topics' style='font-size: 10.673684210526pt;'>學生</a>|<a href='http://www.cup.com.hk/tag/eye-disease/' class='tag-link-884 tag-link-position-113' title='16 topics' style='font-size: 10.673684210526pt;'>眼疾</a>|<a href='http://www.cup.com.hk/tag/finance/' class='tag-link-116 tag-link-position-114' title='15 topics' style='font-size: 10.421052631579pt;'>金融</a>|<a href='http://www.cup.com.hk/tag/premier-league/' class='tag-link-335 tag-link-position-115' title='31 topics' style='font-size: 13.031578947368pt;'>英超</a>|<a href='http://www.cup.com.hk/tag/brand/' class='tag-link-1139 tag-link-position-116' title='23 topics' style='font-size: 11.936842105263pt;'>品牌</a>|<a href='http://www.cup.com.hk/tag/business-management/' class='tag-link-696 tag-link-position-117' title='17 topics' style='font-size: 10.926315789474pt;'>企業管理</a>|<a href='http://www.cup.com.hk/tag/denmark/' class='tag-link-190 tag-link-position-118' title='20 topics' style='font-size: 11.431578947368pt;'>丹麥</a>|<a href='http://www.cup.com.hk/tag/wine/' class='tag-link-1823 tag-link-position-119' title='18 topics' style='font-size: 11.094736842105pt;'>酒</a>|<a href='http://www.cup.com.hk/tag/city/' class='tag-link-158 tag-link-position-120' title='29 topics' style='font-size: 12.778947368421pt;'>城市</a>|<a href='http://www.cup.com.hk/tag/environmental-protection/' class='tag-link-161 tag-link-position-121' title='59 topics' style='font-size: 15.305263157895pt;'>環保</a>|<a href='http://www.cup.com.hk/tag/mao-zedong/' class='tag-link-269 tag-link-position-122' title='17 topics' style='font-size: 10.926315789474pt;'>毛澤東</a>|<a href='http://www.cup.com.hk/tag/space/' class='tag-link-152 tag-link-position-123' title='21 topics' style='font-size: 11.6pt;'>太空</a>|<a href='http://www.cup.com.hk/tag/terrorist-attack/' class='tag-link-608 tag-link-position-124' title='38 topics' style='font-size: 13.705263157895pt;'>恐襲</a>|<a href='http://www.cup.com.hk/tag/umemployment/' class='tag-link-90 tag-link-position-125' title='20 topics' style='font-size: 11.431578947368pt;'>失業</a>|<a href='http://www.cup.com.hk/tag/wars/' class='tag-link-659 tag-link-position-126' title='37 topics' style='font-size: 13.621052631579pt;'>戰爭</a>|<a href='http://www.cup.com.hk/tag/investment/' class='tag-link-14 tag-link-position-127' title='43 topics' style='font-size: 14.126315789474pt;'>投資</a>|<a href='http://www.cup.com.hk/tag/work/' class='tag-link-776 tag-link-position-128' title='63 topics' style='font-size: 15.557894736842pt;'>工作</a>|<a href='http://www.cup.com.hk/tag/history/' class='tag-link-133 tag-link-position-129' title='67 topics' style='font-size: 15.726315789474pt;'>歷史</a>|<a href='http://www.cup.com.hk/tag/australia/' class='tag-link-324 tag-link-position-130' title='17 topics' style='font-size: 10.926315789474pt;'>澳洲</a>|<a href='http://www.cup.com.hk/tag/pollution/' class='tag-link-68 tag-link-position-131' title='17 topics' style='font-size: 10.926315789474pt;'>污染</a>|<a href='http://www.cup.com.hk/tag/living/' class='tag-link-3163 tag-link-position-132' title='16 topics' style='font-size: 10.673684210526pt;'>生活</a>|<a href='http://www.cup.com.hk/tag/italy/' class='tag-link-607 tag-link-position-133' title='17 topics' style='font-size: 10.926315789474pt;'>意大利</a>|<a href='http://www.cup.com.hk/tag/language/' class='tag-link-365 tag-link-position-134' title='24 topics' style='font-size: 12.105263157895pt;'>語言</a>|<a href='http://www.cup.com.hk/tag/terrorism/' class='tag-link-54 tag-link-position-135' title='20 topics' style='font-size: 11.431578947368pt;'>恐怖主義</a>|<a href='http://www.cup.com.hk/tag/nasa/' class='tag-link-153 tag-link-position-136' title='15 topics' style='font-size: 10.421052631579pt;'>NASA</a>|<a href='http://www.cup.com.hk/tag/netflix/' class='tag-link-2769 tag-link-position-137' title='25 topics' style='font-size: 12.189473684211pt;'>Netflix</a>|<a href='http://www.cup.com.hk/tag/clothing/' class='tag-link-1126 tag-link-position-138' title='18 topics' style='font-size: 11.094736842105pt;'>衣著</a>|<a href='http://www.cup.com.hk/tag/cy-leung/' class='tag-link-1805 tag-link-position-139' title='19 topics' style='font-size: 11.263157894737pt;'>梁振英</a>|<a href='http://www.cup.com.hk/tag/media/' class='tag-link-1937 tag-link-position-140' title='18 topics' style='font-size: 11.094736842105pt;'>傳媒</a>|<a href='http://www.cup.com.hk/tag/gender-equality-1/' class='tag-link-1504 tag-link-position-141' title='14 topics' style='font-size: 10.252631578947pt;'>性別平等</a>|<a href='http://www.cup.com.hk/tag/brazil/' class='tag-link-198 tag-link-position-142' title='15 topics' style='font-size: 10.421052631579pt;'>巴西</a>|<a href='http://www.cup.com.hk/tag/drama/' class='tag-link-65 tag-link-position-143' title='65 topics' style='font-size: 15.642105263158pt;'>戲劇</a>|<a href='http://www.cup.com.hk/tag/donaldtrump/' class='tag-link-5907 tag-link-position-144' title='115 topics' style='font-size: 17.663157894737pt;'>特朗普</a>|<a href='http://www.cup.com.hk/tag/social-media/' class='tag-link-56 tag-link-position-145' title='45 topics' style='font-size: 14.294736842105pt;'>社交媒體</a>|<a href='http://www.cup.com.hk/tag/spain/' class='tag-link-10 tag-link-position-146' title='16 topics' style='font-size: 10.673684210526pt;'>西班牙</a>|<a href='http://www.cup.com.hk/tag/islam/' class='tag-link-415 tag-link-position-147' title='16 topics' style='font-size: 10.673684210526pt;'>伊斯蘭</a>|<a href='http://www.cup.com.hk/tag/referendum/' class='tag-link-523 tag-link-position-148' title='25 topics' style='font-size: 12.189473684211pt;'>公投</a>|<a href='http://www.cup.com.hk/tag/republican-party/' class='tag-link-644 tag-link-position-149' title='19 topics' style='font-size: 11.263157894737pt;'>共和黨</a>|<a href='http://www.cup.com.hk/tag/nazi/' class='tag-link-219 tag-link-position-150' title='15 topics' style='font-size: 10.421052631579pt;'>納粹</a>					</div>
	</div>
</div>	</div><!-- End role["main"] -->
			<a href="#" id="scroll_totop"></a>
	</div> <!-- End #wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72568664-1', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/TweenMax.min.js'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/plugins/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.cup.com.hk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/sdk.js#xfbml=1&appId=964209220337888&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script src="https://js.kiwihk.net/cup/v1/ypa_listing.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dfb1818e7a6c5f"></script>
</body>
</html>