<!doctype html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-16x16.png" sizes="16x16" />
	<link rel="alternate" href="http://cup.com.hk" hreflang="zh-hk" />
	<meta name="application-name" content="*CUP"/><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/mstile-144x144.png" /><meta name="msapplication-square310x310logo" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/mstile-310x310.png" />
				<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>埋單以外，男女如何才平等？ - *CUP</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cup.com.hk/2017/04/25/equality/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="埋單以外，男女如何才平等？ - *CUP" />
<meta property="og:description" content="挪威 2003 年通過法例，規定所有上市公司須有 40% 的董事為女性，其中一項動機是要促進男女平等。問世間平等為何物？世上有兩種平等，一是機會平等，另一是結果平等。" />
<meta property="og:url" content="http://www.cup.com.hk/2017/04/25/equality/" />
<meta property="og:site_name" content="*CUP" />
<meta property="article:publisher" content="https://www.facebook.com/cupmedia" />
<meta property="article:tag" content="公平" />
<meta property="article:tag" content="性別平等" />
<meta property="article:tag" content="性別歧視" />
<meta property="article:tag" content="機會平等" />
<meta property="article:tag" content="男女平等" />
<meta property="article:tag" content="結果平等" />
<meta property="article:section" content="文化生活" />
<meta property="article:published_time" content="2017-04-25T07:47:28+01:00" />
<meta property="article:modified_time" content="2017-04-25T02:24:16+01:00" />
<meta property="og:updated_time" content="2017-04-25T02:24:16+01:00" />
<meta property="fb:app_id" content="964209220337888" />
<meta property="og:image" content="http://www.cup.com.hk/wp-content/uploads/2017/04/sweden_trump.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1296" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="挪威 2003 年通過法例，規定所有上市公司須有 40% 的董事為女性，其中一項動機是要促進男女平等。問世間平等為何物？世上有兩種平等，一是機會平等，另一是結果平等。" />
<meta name="twitter:title" content="埋單以外，男女如何才平等？ - *CUP" />
<meta name="twitter:image" content="http://www.cup.com.hk/wp-content/uploads/2017/04/sweden_trump.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.cup.com.hk' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Feed" href="http://www.cup.com.hk/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Comments Feed" href="http://www.cup.com.hk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; 埋單以外，男女如何才平等？ Comments Feed" href="http://www.cup.com.hk/2017/04/25/equality/feed/" />
<link rel='stylesheet' id='thb-foundation-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-mp-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp-child/style.css?ver=3.92' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/main.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.cup.com.hk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cup.com.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cup.com.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.5" />
<link rel='shortlink' href='http://www.cup.com.hk/?p=59183' />
<link rel="alternate" type="application/json+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F04%2F25%2Fequality%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F04%2F25%2Fequality%2F&#038;format=xml" />
<meta property="fb:app_id" content="964209220337888"/><link href='http://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,900|Source+Code+Pro:300,400,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-59183 single-format-standard footer_off footer-standard  wpb-js-composer js-comp-ver-4.11.1 vc_non_responsive" data-url="http://www.cup.com.hk" data-sharrreurl="http://www.cup.com.hk/wp-content/themes/notio-wp/inc/sharrre.php">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
	<nav id="mobile-menu">
		<div class="menu-wrapper custom_scroll">
			<div class="menu-holder spacer">
								<a href="/archive/">新聞回帶</a> ｜ <a href="/video/">星級影片</a>
				<ul id="menu-main-menu" class="menu-sub-list"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cup.com.hk/topic/%e6%94%bf%e7%b6%93%e8%b6%a8%e5%8b%a2/">政經趨勢</a> ｜</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.cup.com.hk/topic/%e7%a4%be%e6%9c%83%e8%84%88%e8%a1%9d/">社會脈衝</a> ｜</li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cup.com.hk/topic/%e7%a7%91%e6%8a%80%e7%b2%be%e7%9f%a5/">科技精知</a> ｜</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://www.cup.com.hk/topic/%e6%96%87%e5%8c%96%e7%94%9f%e6%b4%bb/">文化生活</a> ｜</li>
<li id="menu-item-50202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50202"><a href="http://www.cup.com.hk/topic/%e7%b2%be%e7%a5%9e%e5%81%a5%e5%ba%b7/">精神健康</a> ｜</li>
</ul>																<div class="menu-sub-list">
					<span class="menu-header">專欄作者：</span><a href="http://www.cup.com.hk/author/chip">陶傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-live-norish">Live Norish</a> ｜
											<a href="http://www.cup.com.hk/author/column-koo-chun-wong">古鎮煌</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye2">紅眼</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan">江皓昕</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap">鄭立</a> ｜
											<a href="http://www.cup.com.hk/author/column-yau-yi">游兒</a> ｜
											<a href="http://www.cup.com.hk/author/column-mr-bao">包大人</a> ｜
											<a href="http://www.cup.com.hk/author/column-voicetube">VoiceTube</a> ｜
											<a href="http://www.cup.com.hk/author/column-oxfam">樂施會</a> ｜
											<a href="http://www.cup.com.hk/author/column-yu-yi-him">余以謙</a> ｜
											<a href="http://www.cup.com.hk/author/column-nash">尼爾</a> ｜
											<a href="http://www.cup.com.hk/author/column-lui-chi-leung">雷米諾雅</a> ｜
											<a href="http://www.cup.com.hk/author/column-hollows">護瞳行動</a> ｜
											<a href="http://www.cup.com.hk/author/column-dylan-leung">梁迪倫</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap2">鄭立</a> ｜
											<a href="http://www.cup.com.hk/author/column-duff">杜夫</a> ｜
											<a href="http://www.cup.com.hk/author/column-orbis">奧比斯</a> ｜
											<a href="http://www.cup.com.hk/author/column-iatc">國際演藝評論家協會（香港分會）</a> ｜
											<a href="http://www.cup.com.hk/author/column-world-vision">世界宣明會</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-man-yeung">李文揚</a> ｜
											<a href="http://www.cup.com.hk/author/column-simon-stamp">沈旭暉國際郵覽台</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-king-yi">張景宜</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-ming-hay-and-kimberlogic">李明熙、Kimberlogic</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye1">紅眼</a> ｜
											<a href="http://www.cup.com.hk/author/column-hugo-chu">朱浩霆</a> ｜
											<a href="http://www.cup.com.hk/author/column-irresponsible-econ-fin">梧杞杬</a> ｜
											<a href="http://www.cup.com.hk/author/column-joseph-yen">亢泰</a> ｜
											<a href="http://www.cup.com.hk/author/Prudence">潘度琳</a> ｜
											<a href="http://www.cup.com.hk/author/column-chesterho">Chester Ho</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan2">江皓昕</a> ｜
											<a href="http://www.cup.com.hk/author/column-salvationarmy">救世軍</a> ｜
											<a href="http://www.cup.com.hk/author/column-summer">阿嬋</a> ｜
											<a href="http://www.cup.com.hk/author/column-greenpeace">綠色和平</a> ｜
											<a href="http://www.cup.com.hk/author/column-lewan">利雲</a> ｜
											<a href="http://www.cup.com.hk/author/column-yuenyan">原人</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-ting-yuen">張鼎源</a> ｜
											<a href="http://www.cup.com.hk/author/column-muddydirtywater">渾水</a> ｜
											<a href="http://www.cup.com.hk/author/column-tang-ming">唐明</a> ｜
											<a href="http://www.cup.com.hk/author/column-yu-ching">宇澄</a> ｜
											<a href="http://www.cup.com.hk/author/column-yoyo-chan">陳蕾</a> ｜
											<a href="http://www.cup.com.hk/author/column-medecins-sans-frontieres">無國界醫生</a> ｜
											<a href="http://www.cup.com.hk/author/column-sotwo">蘇二</a> ｜
											<a href="http://www.cup.com.hk/author/column-elsa">宇野</a> ｜
											<a href="http://www.cup.com.hk/author/column-hero">英雄</a> ｜
											<a href="http://www.cup.com.hk/author/column-fong-chun-kit">方俊傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-time-traveller">TIME TRAVELLER</a> ｜
											<a href="http://www.cup.com.hk/author/column-mathmonkey">關琋鎂</a> ｜
											<a href="http://www.cup.com.hk/author/column-eric-chan">Eric Chan</a> ｜
											<a href="http://www.cup.com.hk/author/column-egg-white">蛋白</a> ｜
									</div>
																<div class="menu-sub-list">
					<span class="menu-header">記者：</span>						<a href="http://www.cup.com.hk/author/ann_wong">Ann Wong</a> ｜
											<a href="http://www.cup.com.hk/author/yuen-yuen-lung">袁源隆</a> ｜
											<a href="http://www.cup.com.hk/author/harryhung">關小泉</a> ｜
											<a href="http://www.cup.com.hk/author/jimmy">Jimmy Wong</a> ｜
											<a href="http://www.cup.com.hk/author/kyle">仲韋</a> ｜
											<a href="http://www.cup.com.hk/author/kate">小山金明</a> ｜
											<a href="http://www.cup.com.hk/author/taihakchong">台客松</a> ｜
											<a href="http://www.cup.com.hk/author/moody-allen">Moody Allen</a> ｜
											<a href="http://www.cup.com.hk/author/wing">恭應湘</a> ｜
											<a href="http://www.cup.com.hk/author/emily">黃珍盈</a> ｜
											<a href="http://www.cup.com.hk/author/mujilyw">盧業威</a> ｜
											<a href="http://www.cup.com.hk/author/clara-chan">陳嘉文</a> ｜
											<a href="http://www.cup.com.hk/author/snoopy">史諾比</a> ｜
											<a href="http://www.cup.com.hk/author/alan-to">亞蘭澄司</a> ｜
											<a href="http://www.cup.com.hk/author/elfa-wong">Elfa Wong</a> ｜
											<a href="http://www.cup.com.hk/author/ng-sau-sun">吳修辰</a> ｜
											<a href="http://www.cup.com.hk/author/eleanor-ng">Eleanor Ng</a> ｜
											<a href="http://www.cup.com.hk/author/ambre">Ambre</a> ｜
											<a href="http://www.cup.com.hk/author/mingming">天衛六</a> ｜
											<a href="http://www.cup.com.hk/author/alex-cheung">劍獅子丸</a> ｜
											<a href="http://www.cup.com.hk/author/nok">諾</a> ｜
									</div>
								<div class="menu-about-us"><a href="http://www.cup.com.hk/about-us/" class="menu-header">關於我們</a>｜<a href="https://www.facebook.com/cupmedia/" target="_blank"><i class="fa fa-facebook icon-2x"></i></a>｜<a href="/cdn-cgi/l/email-protection#3e5b5a574a514c7e5d4b4e105d5153105655" target="_blank"><i class="fa fa-envelope icon-2x"></i> <span class="__cf_email__" data-cfemail="eb8e8f829f8499ab889e9bc5888486c58380">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
			</div>
		</div>
	</nav>
	<!-- End Mobile Menu -->
	<!-- Start Header -->
	<header class="header row no-padding style1" data-equal=">.columns" role="banner">
		<div class="small-12 medium-4 columns logo show-for-large-up">
			<a href="/archive/">新聞回帶</a>
		</div>
		<div class="small-8 medium-4 columns logo">
			<a href="http://www.cup.com.hk" class="logolink">
				<img src="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/cup_logo.png" class="logoimg" alt="*CUP"/>
			</a>
		</div>
		<div class="small-4 medium-4 columns menu-holder">
				<a href="#searchpopup" id="quick_search"><svg version="1.1" id="search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">
			<path d="M19.769,18.408l-5.408-5.357c1.109-1.364,1.777-3.095,1.777-4.979c0-4.388-3.604-7.958-8.033-7.958
				c-4.429,0-8.032,3.57-8.032,7.958s3.604,7.958,8.032,7.958c1.805,0,3.468-0.601,4.811-1.6l5.435,5.384
				c0.196,0.194,0.453,0.29,0.71,0.29c0.256,0,0.513-0.096,0.709-0.29C20.16,19.426,20.16,18.796,19.769,18.408z M2.079,8.072
				c0-3.292,2.703-5.97,6.025-5.97s6.026,2.678,6.026,5.97c0,3.292-2.704,5.969-6.026,5.969S2.079,11.364,2.079,8.072z"/>
	</svg></a>
			<a href="#" data-target="open-menu" class="mobile-toggle always">
				<div>
					<span></span><span></span><span></span>
				</div>
			</a>
		</div>
	</header>
	<!-- End Header -->
	<!-- Start Quick Search -->
	<aside id="searchpopup">
		<div class="spacer"></div>
		<div class="vcenter">
				<p>請輸入需要搜尋的關鍵字</p>
				<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cup.com.hk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</aside>
	<!-- End Quick Search -->
		<!-- Start Left Bar -->
	<aside id="bar-left" class="bar-side"><div>© 2016 *CUP. ALL RIGHTS RESERVED.</div></aside>
	<!-- End Left Bar -->
	<!-- Start Right Bar -->
	<aside id="bar-right" class="bar-side right-side"><div class="right-side">YOUR DAILY DIGEST OF WHAT’S GOING ON IN THE WORLD.</div></aside>
	<!-- End Right Bar -->
		
	<div role="main" class="cf">
		<div class="top-promo">
			<div class="home-subscribe">
				<div class="subscribe-spacer"> </div>
				<div class="home-subscribe-box"><div id="mc_embed_signup">
	<form action="//cup.us12.list-manage.com/subscribe/post?u=cd8051a415473dba0492cfb70&amp;id=dbca7f85a6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="submit" value="免費訂閱" name="subscribe" id="mc-embedded-subscribe" class="button btn">
				<div class="email-field-wrap">
	          		<input type="email" placeholder="輸入你的電郵地址" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL">
	        	</div>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cd8051a415473dba0492cfb70_dbca7f85a6" tabindex="-1" value=""></div>
	    </div>
	</form>
</div>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));$.extend($.validator.messages, {
    required: "必須填寫",remote: "請修正此欄位",email: "請輸入有效的電子郵件",url: "請輸入有效的網址",date: "請輸入有效的日期",dateISO: "請輸入有效的日期 (YYYY-MM-DD)",number: "請輸入正確的數值",digits: "只可輸入數字",
    creditcard: "請輸入有效的信用卡號碼",equalTo: "請重複輸入一次",extension: "請輸入有效的後綴",maxlength: $.validator.format("最多 {0} 個字"),minlength: $.validator.format("最少 {0} 個字"),rangelength: $.validator.format("請輸入長度為 {0} 至 {1} 之間的字串"),range: $.validator.format("請輸入 {0} 至 {1} 之間的數值"),max: $.validator.format("請輸入不大於 {0} 的數值"),min: $.validator.format("請輸入不小於 {0} 的數值") });var $mcj = jQuery.noConflict(true);
</script>
</div>
			</div>
		</div>
		<div class="newest-listing">
	<div class="newest-listing-hero">
			<div class="newest-listing-hero-date"><a href="/2017/4/">4月25日</a></div>
	</div>
	<div class="newest-listing-corosual">
		<div class="owl carousel owl-carousel owl-theme" data-columns="5" data-navigation="false" data-pagination="false">
												<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/disorganized-capitalism/" title="陶傑：失序資本主義的時代"><aside class="top-listing-number">01. </aside>
					<div>陶傑：失序資本主義的時代</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/french-election-3-predictions/" title="【法國大選】三大趨勢預測"><aside class="top-listing-number">02. </aside>
					<div>【法國大選】三大趨勢預測</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/bullying-in-japanese-schools/" title="在日本，校園欺凌特別痛"><aside class="top-listing-number">03. </aside>
					<div>在日本，校園欺凌特別痛</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/equality/" title="埋單以外，男女如何才平等？"><aside class="top-listing-number">04. </aside>
					<div>埋單以外，男女如何才平等？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/the-language-almost-not-exist-in-digital-technology/" title="經濟愈發達　冰島語愈消亡？"><aside class="top-listing-number">05. </aside>
					<div>經濟愈發達　冰島語愈消亡？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/flip-flops-pollution-ocean-sole/" title="你不為意的污染源 —— 人字拖"><aside class="top-listing-number">06. </aside>
					<div>你不為意的污染源 —— 人字拖</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/why-people-are-so-gullible/" title="人在甚麼環境下容易受騙？"><aside class="top-listing-number">07. </aside>
					<div>人在甚麼環境下容易受騙？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/greenpeace-to-live-a-more-eco-friendly-lifestyle/" title="綠色和平：環保，是一種生活態度"><aside class="top-listing-number">08. </aside>
					<div>綠色和平：環保，是一種生活態度</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/kong-ho-yan-hell-or-high-water/" title="江皓昕：「非正常械劫案」——文藝牛仔的浪漫"><aside class="top-listing-number">09. </aside>
					<div>江皓昕：「非正常械劫案」——文藝牛仔的浪漫</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/04/25/eric-chan-tax-policy/" title="Eric Chan：稅務政策有甚麼作用？"><aside class="top-listing-number">10. </aside>
					<div>Eric Chan：稅務政策有甚麼作用？</div></a>
				</div>
						</div>
	</div>
</div>
<!-- <style>#ypaAdWrapper-List1 iframe{width:100%;margin-top: 30px;}</style>
<div id='ypaAdWrapper-List1' class="row max_width" style="padding-left: 0.9375em;padding-right: 0.9375em;"></div> -->
	<article itemscope itemtype="http://schema.org/BlogPosting" class="post style1 blog-post post-59183 type-post status-publish format-standard has-post-thumbnail hentry category-19 tag-3731 tag-gender-equality-1 tag-sex-discrimination tag-7729 tag-7731 tag-7730" id="post-59183" role="article">
		<div class="row ">
			<div class="small-12 medium-10 large-8 medium-centered columns post-margin-top">
				<header class="post-title">
					<h1 itemprop="headline">埋單以外，男女如何才平等？</h1>
				</header>
				<aside class="post-meta">
					<a href="http://www.cup.com.hk/topic/%e6%96%87%e5%8c%96%e7%94%9f%e6%b4%bb/" rel="category tag">文化生活</a>,
					<a href="http://www.cup.com.hk/tag/%e5%85%ac%e5%b9%b3/" rel="tag">公平</a>, <a href="http://www.cup.com.hk/tag/gender-equality-1/" rel="tag">性別平等</a>, <a href="http://www.cup.com.hk/tag/sex-discrimination/" rel="tag">性別歧視</a>, <a href="http://www.cup.com.hk/tag/%e6%a9%9f%e6%9c%83%e5%b9%b3%e7%ad%89/" rel="tag">機會平等</a>, <a href="http://www.cup.com.hk/tag/%e7%94%b7%e5%a5%b3%e5%b9%b3%e7%ad%89/" rel="tag">男女平等</a>, <a href="http://www.cup.com.hk/tag/%e7%b5%90%e6%9e%9c%e5%b9%b3%e7%ad%89/" rel="tag">結果平等</a>			<time class="author" datetime="2017-04-25T07:47:28+01:00">2017年4月25日</time>
			by <span class="meta-author"><a href="http://www.cup.com.hk/author/kyle/" title="Posts by 仲韋" rel="author">仲韋</a></span>
	</aside>				<div class="post-share">
	<div class="text-switcher">
		<span class="text-larger">A+</span><span class="text-smaller">A-</span>
	</div>
	<div class="addthis_sharing_toolbox"></div>
</div>
			</div>
		</div>
	  		  																		<div class="row">
			<div class="small-12 medium-10 large-8 medium-centered columns">
				<div class="post-content">
					<figure id="attachment_59322" style="width: 1200px" class="wp-caption aligncenter"><img class="size-large wp-image-59322" src="http://www.cup.com.hk/wp-content/uploads/2017/04/sweden_trump-1200x759.jpg" alt="2017 年 2 月，瑞典政府在簽署一項環保法時，刻意安排全女班合照，看起來是在諷刺杜林普另一張全男班簽署行政命令的照片。　圖片來源：瑞典副首相 Isabella Lovin" width="1200" height="759" srcset="http://www.cup.com.hk/wp-content/uploads/2017/04/sweden_trump-1200x759.jpg 1200w, http://www.cup.com.hk/wp-content/uploads/2017/04/sweden_trump-600x380.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">2017 年 2 月，瑞典政府在簽署一項環保法時，刻意安排全女班合照，看起來是在諷刺杜林普另一張全男班簽署行政命令的照片。　圖片來源：瑞典副首相 Isabella Lovin</figcaption></figure>
<p>挪威 2003 年<a href="http://m.cn.nytimes.com/business/20120914/c14dealprof/zh-hant/" target="_blank">通過法例</a>，規定所有上市公司須有 40% 的董事為女性，其中一項動機是要促進男女平等。問世間平等為何物？世上有<a href="https://www.ourcivilisation.com/cooray/btof/chap20.htm" target="_blank">兩種平等</a>，一是「機會平等」，另一是「結果平等」。</p>
<p>機會平等，人人有同等的機會，這又可用另一種方式表達：機會開放給有才能的人，如工作職位不應設有壟斷防止有能力者擔任，包括出身、種族、膚色、宗教和性別等。這種平等概念與法律面前人人平等的原則同出一轍，一個人追求利益的自由不應受不相關的個人特質所侵害。例如在<a href="http://www.cup.com.hk/2016/10/05/gender-gap-in-academia/" target="_blank">學術機構招聘</a>中，假如只因求職者是女性，而沒有公正審視其研究和工作才能，而決定不聘用或以較低薪俸聘用同一水平的男性求職者，便是性別上的機會不平等。</p>
<p>性別機會不等的結果是出現性別差異，但結果出現差異卻不一定代表機會不平等。一般巴士車長多為男性，不代表公司是不公平地對待女性求職者；工程學院的男同學較多，也不代表女同學在入學時遭受歧視。又例如在<a href="https://www.nap.edu/catalog/12062/gender-differences-at-critical-transitions-in-the-careers-of-science-engineering-and-mathematics-faculty" target="_blank">歐盟國家</a>，2006 年公共資助的女科學家平均薪酬比男性少 25% 至 40%；美國在物理和天文學系，女性的平均薪酬更比男性少 40%。可是，表面的資料只能反映差異，卻不能揭示到底是女科學家遭到不公正對待，還是因為選擇入職的女性較少，從而造成職級與薪酬差異。</p>
<p>另一種社會上有人追求的平等是結果平等，要求個體和某群體得到同等的回報。<a href="https://www.theguardian.com/world/2017/apr/05/iceland-equal-pay-women-men-law" target="_blank">冰島議會</a>在今年 4 月初就企業男女同酬提出法案，法案要求公營與私人企業需證明他們提供男女僱員公平的薪酬，法案將於 2018 年 1 月生效。理論上，假若男女工作能力一致，僱主應提供男女僱員同等薪酬。</p>
<p>也有些是追求整體結果的平等，如挪威的董事法例也是尋求結果平等，男女間盡量在重要職位分配對等。如同經常有性別平等關注者表示，在公司管理層與政府和立法機關充斥父權，女性所佔比極低，亟需糾正。</p>
<figure id="attachment_59400" style="width: 1200px" class="wp-caption aligncenter"><img class="size-large wp-image-59400" src="http://www.cup.com.hk/wp-content/uploads/2017/04/hku_social-science-1200x800.jpg" alt="以香港大學為例，社會科學院男女比例約為 3:7；文學院更有 近 8 成為女生；工程學院男生則佔 8 成。　圖片來源：香港大學社會科學院" width="1200" height="800" srcset="http://www.cup.com.hk/wp-content/uploads/2017/04/hku_social-science-1200x800.jpg 1200w, http://www.cup.com.hk/wp-content/uploads/2017/04/hku_social-science-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">以香港大學為例，社會科學院男女比例約為 3:7；文學院更有 近 8 成為女生；工程學院男生則佔 8 成。　圖片來源：香港大學社會科學院</figcaption></figure>
<p>機會平等與結果平等兩種概念是有可能出現衝突。例如傳統工程學系中，男生佔比往往比女生更高，如要追求男女結果平等，便應設定男女比例和限額。這正正是現時<a href="http://www.tnp.no/norway/panorama/5458-norwegian-universities-want-equality-for-men" target="_blank">挪威</a>的「平等與反歧視法」所保障的情況，院校可預留配額指定收取女性。可是，法例卻不容許院校在女生主導的科目，把配額留給男生，如挪威奧斯陸大學及卑爾根大學，近年來便努力爭取在心理學系預留 30% 的學位給男生入讀，但教育部在 2016 年卻拒絕他們做法。挪威政威於今年 4 月才推出「平等與反歧視法」修正案，只有通過此案後，院校才能增設男性的「性別配額」。</p>
<p>而只考核能力是否就代表機會公平？承以上配額例子，如 OECD 的<a href="http://www.cup.com.hk/2016/09/30/girls-outperform-boys-at-school/" target="_blank">資料</a>顯示，女生一般較早培養出閱讀習慣和發展學習能力。事實上，現時大學中普遍男女學生比例一般為女生高一點。假如性別賦予女生學習上的優勢，便需要考慮是否引入配額制或男女分隊來糾正「男女不平等」了。</p>
<p>公平往往不是數字上對等， 2015 年香港立法修訂公眾場所的男女廁比例，由 1:1 提高至 1:1.5，當中便考慮到女性裝束或比男性裝束不方便如廁，男女所需時間不一。男女要平等，就應男女均有相若機會如廁。</p>
<p>公平與否，說到底逃不開一個「理」字，而從多個例子則可見，追求男女平等，女性不一定是弱勢的一方。當然，有些人口中說要男女平等，但共同晉餐後，男方代為結帳是為表現風度，也是很合「理」啊。</p>
				</div>
							</div>
			<!-- <style>#ypaAdWrapper-List2 iframe{width:100%;margin-top: 30px;}</style>
<div id='ypaAdWrapper-List2' class="row max_width" style="padding-left: 0.9375em;padding-right: 0.9375em;"></div> -->
<div id="prev-next-nav" class="prev-next-nav row max_width">
			<div class="next-box">
			<a href="http://www.cup.com.hk/2017/04/25/bullying-in-japanese-schools/" rel="next"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/silence-voice-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="日本動畫「聲之形」以校園欺凌為題材。" /> <span>上一篇</span> 在日本，校園欺凌特別痛</a>		</div>
				<div class="prev-box">
			<a href="http://www.cup.com.hk/2017/04/25/the-language-almost-not-exist-in-digital-technology/" rel="prev"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/8969864395_50f46ed745_k-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="如今冰島年輕人能輕鬆看完冰島語報紙嗎？　圖片來源：Helgi Halldórsson ＠ Flickr" /> <span>下一篇</span> 經濟愈發達　冰島語愈消亡？</a>		</div>
	</div>
<div class="row max_width">
	<div id="fbcomment-box" class="fbcomment-box column">
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.cup.com.hk/2017/04/25/equality/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>	</div>
</div>
		</div>
			</article>
		<!-- START Related post -->
	<div class="relatedposts">
		<div class="row small-12 medium-10 medium-centered" data-equal=">.columns">
				  		<h2><span class="hero-colored">相關</span>新聞</h2>
									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/13/millennial-men-prefer-stay-at-home-wives/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/shutterstock_327378380-e1491999270930-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="shutterstock_327378380" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/13/millennial-men-prefer-stay-at-home-wives/">美國千禧世代：老婆還是在家好</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-13T07:49:44+01:00"> 2017年4月13日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ann_wong/" title="Posts by Ann Wong" rel="author">Ann Wong</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/03/24/orbis-women-at-risk-for-vision-problems/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/03/MG_5668-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="_MG_5668" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/03/24/orbis-women-at-risk-for-vision-problems/">奧比斯：女性與全球盲疾</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-03-24T07:42:48+00:00"> 2017年3月24日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-orbis/" title="Posts by 奧比斯" rel="author">奧比斯</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/02/07/live-norish-gender-education-in-sweden/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/02/yeung-1-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：@yeungchinwah/instagram" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/02/07/live-norish-gender-education-in-sweden/">Live Norish：從瑞典性別教育反思楊千嬅教仔法</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-02-07T07:42:07+00:00"> 2017年2月7日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-live-norish/" title="Posts by Live Norish 北國閒話" rel="author">Live Norish 北國閒話</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/01/26/oxfam-other-half-live/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/2-Other-HalfLive-800-x-800_OHK-logo-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：（L） Shutterstock；（R）Sam Tarling/Oxfam" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/01/26/oxfam-other-half-live/">樂施會：地平線上的兩個世界</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-01-26T07:42:10+00:00"> 2017年1月26日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-oxfam/" title="Posts by 樂施會" rel="author">樂施會</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/01/24/female-doctors-better-than-the-males/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/iStock-148424633-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="睇醫生，睇女醫生。" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/01/24/female-doctors-better-than-the-males/">睇醫生？女醫生較好</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-01-24T07:44:08+00:00"> 2017年1月24日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/yuen-yuen-lung/" title="Posts by 袁源隆" rel="author">袁源隆</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/01/19/brief-history-of-tomboy/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/domino-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="電影 Domino（2005）劇照；女主角 Keira Knightley 曾在訪談中表示自己是「真正的 tomboy」。" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/01/19/brief-history-of-tomboy/">「Tomboy」簡史：從種族歧視到打破性別定型</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-01-19T07:45:31+00:00"> 2017年1月19日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/emily/" title="Posts by 黃珍盈" rel="author">黃珍盈</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/01/05/stockholm-teachers-stop-telling-tale-of-snow-white/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/01/shutterstock_397739995-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="shutterstock_397739995" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/01/05/stockholm-teachers-stop-telling-tale-of-snow-white/">新幼兒教育：禁絕雪姑七友</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-01-05T07:50:42+00:00"> 2017年1月5日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ambre/" title="Posts by Ambre" rel="author">Ambre</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2016/12/16/sexism-and-science/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2016/12/rsz_john_tyndall_wood_engraving_1893_after_elliott__fry_wellcome_v0005941-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="他發現溫室效應？一般人是這樣認為，其實不然。　圖片來源：Wiki commons" srcset="http://www.cup.com.hk/wp-content/uploads/2016/12/rsz_john_tyndall_wood_engraving_1893_after_elliott__fry_wellcome_v0005941-400x280.jpg 400w, http://www.cup.com.hk/wp-content/uploads/2016/12/rsz_john_tyndall_wood_engraving_1893_after_elliott__fry_wellcome_v0005941-600x422.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2016/12/16/sexism-and-science/">她發現溫室效應　卻被歷史抹掉</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2016-12-16T07:50:10+00:00"> 2016年12月16日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/yuen-yuen-lung/" title="Posts by 袁源隆" rel="author">袁源隆</a></span>
	</aside>
</div>																<!-- <div class="listing-item small-6 medium-4 large-3 columns"><br/></div>
				<style>#ypaAdWrapper-List3 iframe{width:100%;margin-top: 30px;}</style>
				<div id='ypaAdWrapper-List3' style="padding-left: 0.9375em;padding-right: 0.9375em;"></div>
				<!-- Read More -->
											<h2><span class="hero-colored">本月</span>熱門</h2>
											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/18/the-man-who-brought-the-swastika-to-germany/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/Bundesarchiv_Bild_146-1970-005-28_Anschluss_sudetendeutscher_Gebiete-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="Anschluss sudetendeutscher Gebiete" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/18/the-man-who-brought-the-swastika-to-germany/">把 卐 字傳入德國的男人</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-18T07:48:23+01:00"> 2017年4月18日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/yuen-yuen-lung/" title="Posts by 袁源隆" rel="author">袁源隆</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/20/those-who-are-lazy-but-fit/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/shutterstock_214066240-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="shutterstock_214066240" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/20/those-who-are-lazy-but-fit/">懶，但又瘦又好體能的動物</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-20T07:44:02+01:00"> 2017年4月20日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ambre/" title="Posts by Ambre" rel="author">Ambre</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/18/trumps-north-korea-policy/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/2017-04-13_USA-TRUMP-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：路透社" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/18/trumps-north-korea-policy/">陶傑：杜林普的傲慢</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-18T07:49:36+01:00"> 2017年4月18日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/chip/" title="Posts by 陶傑" rel="author">陶傑</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/18/made-in-japan-by-foreigner/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/1200x675-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="圖片來源：路透社" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/18/made-in-japan-by-foreigner/">說的是日本製，靠的卻是外勞</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-18T07:47:55+01:00"> 2017年4月18日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ann_wong/" title="Posts by Ann Wong" rel="author">Ann Wong</a></span>
	</aside>
</div>																	<div class="listing-item small-6 medium-4 large-3 columns"><br/></div>
	  	</div>
	</div>
		<div class="home-recap row no-padding">
	<div class="prev-news small-12 medium-4 large-3 columns">
		<div class="recap-title">
				<span class="hero-colored">昨日</span>要聞</div>
								<ol>
							<li><a href="http://www.cup.com.hk/2017/04/24/chinese-the-bay-area/" title="陶傑：大灣區區長要回答的問題">陶傑：大灣區區長要回答的問題</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/the-growing-import-child-book-market/" title="為出國留學鋪路　中國家長離棄補習學校">為出國留學鋪路　中國家長離棄補習學校</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/oil-rich-cash-poor-venezuela/" title="何以委內瑞拉窮得只剩油？">何以委內瑞拉窮得只剩油？</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/marijuana-benefits-and-damages/" title="大麻的損與益">大麻的損與益</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/nationalities/" title="小農 DNA？民族性格這回事">小農 DNA？民族性格這回事</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/high-energy-diet-harms-brain/" title="高能量飲食有害大腦">高能量飲食有害大腦</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/stone/" title="拉石頭的人">拉石頭的人</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/cheng-lap-income-distribution/" title="鄭立：想組一個 App 團隊該如何分配收益">鄭立：想組一個 App 團隊該如何分配收益</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/simon-stamp-falkland-islands/" title="沈旭暉國際郵覽台：福克蘭群島——從郵票看阿根廷、英國領土爭端">沈旭暉國際郵覽台：福克蘭群島——從郵票看阿根廷、英國領土爭端</a></li>
							<li><a href="http://www.cup.com.hk/2017/04/24/orbis-protection-from-uv-eye-damage/" title="奧比斯：如何避免紫外線影響視力">奧比斯：如何避免紫外線影響視力</a></li>
								</ol>
			</div>
	<div class="tag-cloud small-12 medium-8 large-9 columns">
		<div class="cloud-wrapper">
						<div class="recap-title"><span class="hero-colored">星級</span>話題</div>
				<a href='http://www.cup.com.hk/tag/philosophy/' class='tag-link-1436 tag-link-position-1' title='18 topics' style='font-size: 10.43956043956pt;'>哲學</a>|<a href='http://www.cup.com.hk/tag/chief-executive/' class='tag-link-4244 tag-link-position-2' title='25 topics' style='font-size: 11.582417582418pt;'>特首</a>|<a href='http://www.cup.com.hk/tag/space/' class='tag-link-152 tag-link-position-3' title='25 topics' style='font-size: 11.582417582418pt;'>太空</a>|<a href='http://www.cup.com.hk/tag/history/' class='tag-link-133 tag-link-position-4' title='74 topics' style='font-size: 15.714285714286pt;'>歷史</a>|<a href='http://www.cup.com.hk/tag/brexit/' class='tag-link-780 tag-link-position-5' title='48 topics' style='font-size: 14.043956043956pt;'>Brexit</a>|<a href='http://www.cup.com.hk/tag/social-intercourse/' class='tag-link-931 tag-link-position-6' title='30 topics' style='font-size: 12.285714285714pt;'>社交</a>|<a href='http://www.cup.com.hk/tag/sweden/' class='tag-link-413 tag-link-position-7' title='19 topics' style='font-size: 10.615384615385pt;'>瑞典</a>|<a href='http://www.cup.com.hk/tag/studies/' class='tag-link-344 tag-link-position-8' title='37 topics' style='font-size: 13.076923076923pt;'>研究</a>|<a href='http://www.cup.com.hk/tag/middle-east/' class='tag-link-630 tag-link-position-9' title='16 topics' style='font-size: 10pt;'>中東</a>|<a href='http://www.cup.com.hk/tag/break-away-from-europe/' class='tag-link-478 tag-link-position-10' title='55 topics' style='font-size: 14.571428571429pt;'>脫歐</a>|<a href='http://www.cup.com.hk/tag/students/' class='tag-link-1425 tag-link-position-11' title='16 topics' style='font-size: 10pt;'>學生</a>|<a href='http://www.cup.com.hk/tag/medical/' class='tag-link-374 tag-link-position-12' title='51 topics' style='font-size: 14.307692307692pt;'>醫療</a>|<a href='http://www.cup.com.hk/tag/google/' class='tag-link-214 tag-link-position-13' title='33 topics' style='font-size: 12.637362637363pt;'>google</a>|<a href='http://www.cup.com.hk/tag/parents/' class='tag-link-701 tag-link-position-14' title='24 topics' style='font-size: 11.494505494505pt;'>家長</a>|<a href='http://www.cup.com.hk/tag/theresa-may/' class='tag-link-3210 tag-link-position-15' title='16 topics' style='font-size: 10pt;'>文翠珊</a>|<a href='http://www.cup.com.hk/tag/urban-planning/' class='tag-link-154 tag-link-position-16' title='16 topics' style='font-size: 10pt;'>城市規劃</a>|<a href='http://www.cup.com.hk/tag/diet/' class='tag-link-151 tag-link-position-17' title='47 topics' style='font-size: 13.956043956044pt;'>飲食</a>|<a href='http://www.cup.com.hk/tag/business-management/' class='tag-link-696 tag-link-position-18' title='21 topics' style='font-size: 10.967032967033pt;'>企業管理</a>|<a href='http://www.cup.com.hk/tag/islam/' class='tag-link-415 tag-link-position-19' title='20 topics' style='font-size: 10.791208791209pt;'>伊斯蘭</a>|<a href='http://www.cup.com.hk/tag/technology/' class='tag-link-171 tag-link-position-20' title='50 topics' style='font-size: 14.21978021978pt;'>科技</a>|<a href='http://www.cup.com.hk/tag/single/' class='tag-link-493 tag-link-position-21' title='19 topics' style='font-size: 10.615384615385pt;'>單身</a>|<a href='http://www.cup.com.hk/tag/mao-zedong/' class='tag-link-269 tag-link-position-22' title='17 topics' style='font-size: 10.263736263736pt;'>毛澤東</a>|<a href='http://www.cup.com.hk/tag/children/' class='tag-link-442 tag-link-position-23' title='22 topics' style='font-size: 11.142857142857pt;'>子女</a>|<a href='http://www.cup.com.hk/tag/wine/' class='tag-link-1823 tag-link-position-24' title='25 topics' style='font-size: 11.582417582418pt;'>酒</a>|<a href='http://www.cup.com.hk/tag/biology/' class='tag-link-5084 tag-link-position-25' title='18 topics' style='font-size: 10.43956043956pt;'>生物學</a>|<a href='http://www.cup.com.hk/tag/parent-child/' class='tag-link-1534 tag-link-position-26' title='19 topics' style='font-size: 10.615384615385pt;'>親子</a>|<a href='http://www.cup.com.hk/tag/sleep/' class='tag-link-110 tag-link-position-27' title='16 topics' style='font-size: 10pt;'>睡眠</a>|<a href='http://www.cup.com.hk/tag/donaldtrump/' class='tag-link-5907 tag-link-position-28' title='121 topics' style='font-size: 17.56043956044pt;'>特朗普</a>|<a href='http://www.cup.com.hk/tag/nasa/' class='tag-link-153 tag-link-position-29' title='18 topics' style='font-size: 10.43956043956pt;'>NASA</a>|<a href='http://www.cup.com.hk/tag/education/' class='tag-link-112 tag-link-position-30' title='71 topics' style='font-size: 15.538461538462pt;'>教育</a>|<a href='http://www.cup.com.hk/tag/design/' class='tag-link-399 tag-link-position-31' title='52 topics' style='font-size: 14.307692307692pt;'>設計</a>|<a href='http://www.cup.com.hk/tag/publishing/' class='tag-link-1417 tag-link-position-32' title='17 topics' style='font-size: 10.263736263736pt;'>出版</a>|<a href='http://www.cup.com.hk/tag/climate-change/' class='tag-link-62 tag-link-position-33' title='40 topics' style='font-size: 13.340659340659pt;'>氣候變化</a>|<a href='http://www.cup.com.hk/tag/rio-olympics/' class='tag-link-3776 tag-link-position-34' title='20 topics' style='font-size: 10.791208791209pt;'>里約奧運</a>|<a href='http://www.cup.com.hk/tag/music/' class='tag-link-1286 tag-link-position-35' title='23 topics' style='font-size: 11.318681318681pt;'>音樂</a>|<a href='http://www.cup.com.hk/tag/european-union/' class='tag-link-170 tag-link-position-36' title='55 topics' style='font-size: 14.571428571429pt;'>歐盟</a>|<a href='http://www.cup.com.hk/tag/brand/' class='tag-link-1139 tag-link-position-37' title='29 topics' style='font-size: 12.197802197802pt;'>品牌</a>|<a href='http://www.cup.com.hk/tag/board-game/' class='tag-link-881 tag-link-position-38' title='53 topics' style='font-size: 14.395604395604pt;'>board game</a>|<a href='http://www.cup.com.hk/tag/globalization/' class='tag-link-802 tag-link-position-39' title='18 topics' style='font-size: 10.43956043956pt;'>全球化</a>|<a href='http://www.cup.com.hk/tag/president/' class='tag-link-221 tag-link-position-40' title='48 topics' style='font-size: 14.043956043956pt;'>總統</a>|<a href='http://www.cup.com.hk/tag/netflix/' class='tag-link-2769 tag-link-position-41' title='27 topics' style='font-size: 11.934065934066pt;'>Netflix</a>|<a href='http://www.cup.com.hk/tag/umemployment/' class='tag-link-90 tag-link-position-42' title='20 topics' style='font-size: 10.791208791209pt;'>失業</a>|<a href='http://www.cup.com.hk/tag/smart-phone/' class='tag-link-945 tag-link-position-43' title='35 topics' style='font-size: 12.901098901099pt;'>智能手機</a>|<a href='http://www.cup.com.hk/tag/global-warming/' class='tag-link-40 tag-link-position-44' title='46 topics' style='font-size: 13.868131868132pt;'>全球暖化</a>|<a href='http://www.cup.com.hk/tag/property/' class='tag-link-12 tag-link-position-45' title='19 topics' style='font-size: 10.615384615385pt;'>樓市</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence/' class='tag-link-690 tag-link-position-46' title='48 topics' style='font-size: 14.043956043956pt;'>人工智能</a>|<a href='http://www.cup.com.hk/tag/wars/' class='tag-link-659 tag-link-position-47' title='42 topics' style='font-size: 13.516483516484pt;'>戰爭</a>|<a href='http://www.cup.com.hk/tag/entrepreneur/' class='tag-link-792 tag-link-position-48' title='16 topics' style='font-size: 10pt;'>企業家</a>|<a href='http://www.cup.com.hk/tag/isis/' class='tag-link-7655 tag-link-position-49' title='22 topics' style='font-size: 11.142857142857pt;'>ISIS</a>|<a href='http://www.cup.com.hk/tag/big-data/' class='tag-link-196 tag-link-position-50' title='17 topics' style='font-size: 10.263736263736pt;'>大數據</a>|<a href='http://www.cup.com.hk/tag/gene/' class='tag-link-260 tag-link-position-51' title='29 topics' style='font-size: 12.197802197802pt;'>基因</a>|<a href='http://www.cup.com.hk/tag/living/' class='tag-link-3163 tag-link-position-52' title='16 topics' style='font-size: 10pt;'>生活</a>|<a href='http://www.cup.com.hk/tag/enterprise/' class='tag-link-618 tag-link-position-53' title='63 topics' style='font-size: 15.098901098901pt;'>企業</a>|<a href='http://www.cup.com.hk/tag/wealth-disparity/' class='tag-link-351 tag-link-position-54' title='27 topics' style='font-size: 11.934065934066pt;'>貧富懸殊</a>|<a href='http://www.cup.com.hk/tag/spain/' class='tag-link-10 tag-link-position-55' title='19 topics' style='font-size: 10.615384615385pt;'>西班牙</a>|<a href='http://www.cup.com.hk/tag/reading/' class='tag-link-187 tag-link-position-56' title='20 topics' style='font-size: 10.791208791209pt;'>閱讀</a>|<a href='http://www.cup.com.hk/tag/animal/' class='tag-link-59 tag-link-position-57' title='42 topics' style='font-size: 13.516483516484pt;'>動物</a>|<a href='http://www.cup.com.hk/tag/terrorist/' class='tag-link-1884 tag-link-position-58' title='20 topics' style='font-size: 10.791208791209pt;'>恐怖分子</a>|<a href='http://www.cup.com.hk/tag/internet/' class='tag-link-538 tag-link-position-59' title='50 topics' style='font-size: 14.21978021978pt;'>網絡</a>|<a href='http://www.cup.com.hk/tag/the-us-election/' class='tag-link-603 tag-link-position-60' title='84 topics' style='font-size: 16.153846153846pt;'>美國大選</a>|<a href='http://www.cup.com.hk/tag/london/' class='tag-link-614 tag-link-position-61' title='18 topics' style='font-size: 10.43956043956pt;'>倫敦</a>|<a href='http://www.cup.com.hk/tag/advertisment/' class='tag-link-1965 tag-link-position-62' title='18 topics' style='font-size: 10.43956043956pt;'>廣告</a>|<a href='http://www.cup.com.hk/tag/board-game-1/' class='tag-link-1413 tag-link-position-63' title='54 topics' style='font-size: 14.483516483516pt;'>桌遊</a>|<a href='http://www.cup.com.hk/tag/hong-kong/' class='tag-link-390 tag-link-position-64' title='74 topics' style='font-size: 15.714285714286pt;'>香港</a>|<a href='http://www.cup.com.hk/tag/film/' class='tag-link-114 tag-link-position-65' title='136 topics' style='font-size: 18pt;'>電影</a>|<a href='http://www.cup.com.hk/tag/pollution/' class='tag-link-68 tag-link-position-66' title='20 topics' style='font-size: 10.791208791209pt;'>污染</a>|<a href='http://www.cup.com.hk/tag/north-korea/' class='tag-link-419 tag-link-position-67' title='26 topics' style='font-size: 11.758241758242pt;'>北韓</a>|<a href='http://www.cup.com.hk/tag/investment/' class='tag-link-14 tag-link-position-68' title='47 topics' style='font-size: 13.956043956044pt;'>投資</a>|<a href='http://www.cup.com.hk/tag/environmental-protection/' class='tag-link-161 tag-link-position-69' title='62 topics' style='font-size: 15.010989010989pt;'>環保</a>|<a href='http://www.cup.com.hk/tag/hitler/' class='tag-link-218 tag-link-position-70' title='17 topics' style='font-size: 10.263736263736pt;'>希特拉</a>|<a href='http://www.cup.com.hk/tag/fashion/' class='tag-link-718 tag-link-position-71' title='21 topics' style='font-size: 10.967032967033pt;'>時裝</a>|<a href='http://www.cup.com.hk/tag/consuming/' class='tag-link-160 tag-link-position-72' title='40 topics' style='font-size: 13.340659340659pt;'>消費</a>|<a href='http://www.cup.com.hk/tag/norway/' class='tag-link-113 tag-link-position-73' title='20 topics' style='font-size: 10.791208791209pt;'>挪威</a>|<a href='http://www.cup.com.hk/tag/memory/' class='tag-link-637 tag-link-position-74' title='17 topics' style='font-size: 10.263736263736pt;'>記憶</a>|<a href='http://www.cup.com.hk/tag/trend/' class='tag-link-959 tag-link-position-75' title='22 topics' style='font-size: 11.142857142857pt;'>潮流</a>|<a href='http://www.cup.com.hk/tag/freedom/' class='tag-link-458 tag-link-position-76' title='17 topics' style='font-size: 10.263736263736pt;'>自由</a>|<a href='http://www.cup.com.hk/tag/robot/' class='tag-link-345 tag-link-position-77' title='21 topics' style='font-size: 10.967032967033pt;'>機械人</a>|<a href='http://www.cup.com.hk/tag/psychology/' class='tag-link-60 tag-link-position-78' title='86 topics' style='font-size: 16.241758241758pt;'>心理學</a>|<a href='http://www.cup.com.hk/tag/app/' class='tag-link-437 tag-link-position-79' title='22 topics' style='font-size: 11.142857142857pt;'>App</a>|<a href='http://www.cup.com.hk/tag/work/' class='tag-link-776 tag-link-position-80' title='72 topics' style='font-size: 15.538461538462pt;'>工作</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence-1/' class='tag-link-817 tag-link-position-81' title='21 topics' style='font-size: 10.967032967033pt;'>AI</a>|<a href='http://www.cup.com.hk/tag/%e6%83%85%e7%b7%92/' class='tag-link-3611 tag-link-position-82' title='17 topics' style='font-size: 10.263736263736pt;'>情緒</a>|<a href='http://www.cup.com.hk/tag/hillary/' class='tag-link-952 tag-link-position-83' title='53 topics' style='font-size: 14.395604395604pt;'>希拉莉</a>|<a href='http://www.cup.com.hk/tag/republican-party/' class='tag-link-644 tag-link-position-84' title='20 topics' style='font-size: 10.791208791209pt;'>共和黨</a>|<a href='http://www.cup.com.hk/tag/sex-love/' class='tag-link-826 tag-link-position-85' title='23 topics' style='font-size: 11.318681318681pt;'>性愛</a>|<a href='http://www.cup.com.hk/tag/counter-terrorism/' class='tag-link-334 tag-link-position-86' title='22 topics' style='font-size: 11.142857142857pt;'>反恐</a>|<a href='http://www.cup.com.hk/tag/ce-election2017/' class='tag-link-7138 tag-link-position-87' title='24 topics' style='font-size: 11.494505494505pt;'>特首選舉</a>|<a href='http://www.cup.com.hk/tag/olympic/' class='tag-link-982 tag-link-position-88' title='36 topics' style='font-size: 12.989010989011pt;'>奧運</a>|<a href='http://www.cup.com.hk/tag/japanese-drama/' class='tag-link-70 tag-link-position-89' title='48 topics' style='font-size: 14.043956043956pt;'>日劇</a>|<a href='http://www.cup.com.hk/tag/religion/' class='tag-link-416 tag-link-position-90' title='16 topics' style='font-size: 10pt;'>宗教</a>|<a href='http://www.cup.com.hk/tag/gender/' class='tag-link-494 tag-link-position-91' title='25 topics' style='font-size: 11.582417582418pt;'>兩性</a>|<a href='http://www.cup.com.hk/tag/democracy/' class='tag-link-508 tag-link-position-92' title='30 topics' style='font-size: 12.285714285714pt;'>民主</a>|<a href='http://www.cup.com.hk/tag/cat/' class='tag-link-453 tag-link-position-93' title='16 topics' style='font-size: 10pt;'>貓</a>|<a href='http://www.cup.com.hk/tag/premier-league/' class='tag-link-335 tag-link-position-94' title='39 topics' style='font-size: 13.252747252747pt;'>英超</a>|<a href='http://www.cup.com.hk/tag/american-drama/' class='tag-link-174 tag-link-position-95' title='38 topics' style='font-size: 13.164835164835pt;'>美劇</a>|<a href='http://www.cup.com.hk/tag/%e6%8f%92%e7%95%ab/' class='tag-link-4652 tag-link-position-96' title='33 topics' style='font-size: 12.637362637363pt;'>插畫</a>|<a href='http://www.cup.com.hk/tag/referendum/' class='tag-link-523 tag-link-position-97' title='28 topics' style='font-size: 12.021978021978pt;'>公投</a>|<a href='http://www.cup.com.hk/tag/nazi/' class='tag-link-219 tag-link-position-98' title='18 topics' style='font-size: 10.43956043956pt;'>納粹</a>|<a href='http://www.cup.com.hk/tag/architecture/' class='tag-link-397 tag-link-position-99' title='32 topics' style='font-size: 12.549450549451pt;'>建築</a>|<a href='http://www.cup.com.hk/tag/commercial/' class='tag-link-754 tag-link-position-100' title='21 topics' style='font-size: 10.967032967033pt;'>商業</a>|<a href='http://www.cup.com.hk/tag/syria/' class='tag-link-495 tag-link-position-101' title='29 topics' style='font-size: 12.197802197802pt;'>敍利亞</a>|<a href='http://www.cup.com.hk/tag/cy-leung/' class='tag-link-1805 tag-link-position-102' title='25 topics' style='font-size: 11.582417582418pt;'>梁振英</a>|<a href='http://www.cup.com.hk/tag/john-tsang-chun-wah/' class='tag-link-1100 tag-link-position-103' title='18 topics' style='font-size: 10.43956043956pt;'>曾俊華</a>|<a href='http://www.cup.com.hk/tag/photography/' class='tag-link-1024 tag-link-position-104' title='20 topics' style='font-size: 10.791208791209pt;'>攝影</a>|<a href='http://www.cup.com.hk/tag/facebook/' class='tag-link-230 tag-link-position-105' title='30 topics' style='font-size: 12.285714285714pt;'>Facebook</a>|<a href='http://www.cup.com.hk/tag/youths/' class='tag-link-892 tag-link-position-106' title='21 topics' style='font-size: 10.967032967033pt;'>年輕人</a>|<a href='http://www.cup.com.hk/tag/housing/' class='tag-link-398 tag-link-position-107' title='16 topics' style='font-size: 10pt;'>房屋</a>|<a href='http://www.cup.com.hk/tag/carrie-lam/' class='tag-link-1806 tag-link-position-108' title='30 topics' style='font-size: 12.285714285714pt;'>林鄭月娥</a>|<a href='http://www.cup.com.hk/tag/world-war-ii/' class='tag-link-807 tag-link-position-109' title='29 topics' style='font-size: 12.197802197802pt;'>第二次世界大戰</a>|<a href='http://www.cup.com.hk/tag/game/' class='tag-link-292 tag-link-position-110' title='36 topics' style='font-size: 12.989010989011pt;'>遊戲</a>|<a href='http://www.cup.com.hk/tag/italy/' class='tag-link-607 tag-link-position-111' title='21 topics' style='font-size: 10.967032967033pt;'>意大利</a>|<a href='http://www.cup.com.hk/tag/taiwan/' class='tag-link-321 tag-link-position-112' title='28 topics' style='font-size: 12.021978021978pt;'>台灣</a>|<a href='http://www.cup.com.hk/tag/australia/' class='tag-link-324 tag-link-position-113' title='19 topics' style='font-size: 10.615384615385pt;'>澳洲</a>|<a href='http://www.cup.com.hk/tag/eye-disease/' class='tag-link-884 tag-link-position-114' title='23 topics' style='font-size: 11.318681318681pt;'>眼疾</a>|<a href='http://www.cup.com.hk/tag/tax-avoidance/' class='tag-link-1000 tag-link-position-115' title='18 topics' style='font-size: 10.43956043956pt;'>逃稅</a>|<a href='http://www.cup.com.hk/tag/brain/' class='tag-link-361 tag-link-position-116' title='32 topics' style='font-size: 12.549450549451pt;'>大腦</a>|<a href='http://www.cup.com.hk/tag/social-media/' class='tag-link-56 tag-link-position-117' title='50 topics' style='font-size: 14.21978021978pt;'>社交媒體</a>|<a href='http://www.cup.com.hk/tag/learning/' class='tag-link-638 tag-link-position-118' title='18 topics' style='font-size: 10.43956043956pt;'>學習</a>|<a href='http://www.cup.com.hk/tag/getting-married/' class='tag-link-1443 tag-link-position-119' title='16 topics' style='font-size: 10pt;'>結婚</a>|<a href='http://www.cup.com.hk/tag/denmark/' class='tag-link-190 tag-link-position-120' title='24 topics' style='font-size: 11.494505494505pt;'>丹麥</a>|<a href='http://www.cup.com.hk/tag/africa/' class='tag-link-111 tag-link-position-121' title='31 topics' style='font-size: 12.461538461538pt;'>非洲</a>|<a href='http://www.cup.com.hk/tag/city/' class='tag-link-158 tag-link-position-122' title='34 topics' style='font-size: 12.725274725275pt;'>城市</a>|<a href='http://www.cup.com.hk/tag/arts/' class='tag-link-140 tag-link-position-123' title='48 topics' style='font-size: 14.043956043956pt;'>藝術</a>|<a href='http://www.cup.com.hk/tag/media/' class='tag-link-1937 tag-link-position-124' title='19 topics' style='font-size: 10.615384615385pt;'>傳媒</a>|<a href='http://www.cup.com.hk/tag/us-president/' class='tag-link-5916 tag-link-position-125' title='21 topics' style='font-size: 10.967032967033pt;'>美國總統</a>|<a href='http://www.cup.com.hk/tag/female/' class='tag-link-503 tag-link-position-126' title='34 topics' style='font-size: 12.725274725275pt;'>女性</a>|<a href='http://www.cup.com.hk/tag/immigration/' class='tag-link-615 tag-link-position-127' title='18 topics' style='font-size: 10.43956043956pt;'>移民</a>|<a href='http://www.cup.com.hk/tag/travelling/' class='tag-link-135 tag-link-position-128' title='112 topics' style='font-size: 17.208791208791pt;'>旅遊</a>|<a href='http://www.cup.com.hk/tag/novel/' class='tag-link-71 tag-link-position-129' title='33 topics' style='font-size: 12.637362637363pt;'>小說</a>|<a href='http://www.cup.com.hk/tag/clothing/' class='tag-link-1126 tag-link-position-130' title='19 topics' style='font-size: 10.615384615385pt;'>衣著</a>|<a href='http://www.cup.com.hk/tag/football/' class='tag-link-82 tag-link-position-131' title='60 topics' style='font-size: 14.923076923077pt;'>足球</a>|<a href='http://www.cup.com.hk/tag/english/' class='tag-link-41 tag-link-position-132' title='22 topics' style='font-size: 11.142857142857pt;'>英語</a>|<a href='http://www.cup.com.hk/tag/economy/' class='tag-link-69 tag-link-position-133' title='54 topics' style='font-size: 14.483516483516pt;'>經濟</a>|<a href='http://www.cup.com.hk/tag/healthy-diet/' class='tag-link-1517 tag-link-position-134' title='23 topics' style='font-size: 11.318681318681pt;'>健康飲食</a>|<a href='http://www.cup.com.hk/tag/terrorist-attack/' class='tag-link-608 tag-link-position-135' title='42 topics' style='font-size: 13.516483516484pt;'>恐襲</a>|<a href='http://www.cup.com.hk/tag/foundation-establishment/' class='tag-link-76 tag-link-position-136' title='89 topics' style='font-size: 16.32967032967pt;'>創業</a>|<a href='http://www.cup.com.hk/tag/obama/' class='tag-link-848 tag-link-position-137' title='34 topics' style='font-size: 12.725274725275pt;'>奧巴馬</a>|<a href='http://www.cup.com.hk/tag/general-election/' class='tag-link-220 tag-link-position-138' title='36 topics' style='font-size: 12.989010989011pt;'>大選</a>|<a href='http://www.cup.com.hk/tag/exercising/' class='tag-link-1775 tag-link-position-139' title='22 topics' style='font-size: 11.142857142857pt;'>運動</a>|<a href='http://www.cup.com.hk/tag/modern/' class='tag-link-266 tag-link-position-140' title='16 topics' style='font-size: 10pt;'>時尚</a>|<a href='http://www.cup.com.hk/tag/language/' class='tag-link-365 tag-link-position-141' title='32 topics' style='font-size: 12.549450549451pt;'>語言</a>|<a href='http://www.cup.com.hk/tag/refugee/' class='tag-link-168 tag-link-position-142' title='53 topics' style='font-size: 14.395604395604pt;'>難民</a>|<a href='http://www.cup.com.hk/tag/food-1/' class='tag-link-2035 tag-link-position-143' title='23 topics' style='font-size: 11.318681318681pt;'>食物</a>|<a href='http://www.cup.com.hk/tag/science/' class='tag-link-1979 tag-link-position-144' title='16 topics' style='font-size: 10pt;'>科學</a>|<a href='http://www.cup.com.hk/tag/love/' class='tag-link-782 tag-link-position-145' title='24 topics' style='font-size: 11.494505494505pt;'>愛情</a>|<a href='http://www.cup.com.hk/tag/donald-trump/' class='tag-link-222 tag-link-position-146' title='135 topics' style='font-size: 17.912087912088pt;'>杜林普</a>|<a href='http://www.cup.com.hk/tag/finance/' class='tag-link-116 tag-link-position-147' title='19 topics' style='font-size: 10.615384615385pt;'>金融</a>|<a href='http://www.cup.com.hk/tag/terrorism/' class='tag-link-54 tag-link-position-148' title='23 topics' style='font-size: 11.318681318681pt;'>恐怖主義</a>|<a href='http://www.cup.com.hk/tag/ecology/' class='tag-link-883 tag-link-position-149' title='24 topics' style='font-size: 11.494505494505pt;'>生態</a>|<a href='http://www.cup.com.hk/tag/literature/' class='tag-link-414 tag-link-position-150' title='36 topics' style='font-size: 12.989010989011pt;'>文學</a>					</div>
	</div>
</div>	</div><!-- End role["main"] -->
			<a href="#" id="scroll_totop"></a>
	</div> <!-- End #wrapper -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72568664-1', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/TweenMax.min.js'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/plugins/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.cup.com.hk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/sdk.js#xfbml=1&appId=964209220337888&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dfb1818e7a6c5f"></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>