<!doctype html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-16x16.png" sizes="16x16" />
	<link rel="alternate" href="http://cup.com.hk" hreflang="zh-hk" />
	<meta name="application-name" content="*CUP"/><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/mstile-144x144.png" /><meta name="msapplication-square310x310logo" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/mstile-310x310.png" />
				<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>停挖 5000 年古城，因「現代文明太危險」 - *CUP</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cup.com.hk/2017/05/18/the-best-way-to-preserve-5000-years-old-city/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="停挖 5000 年古城，因「現代文明太危險」 - *CUP" />
<meta property="og:description" content="被視為古印度文明代表的巴基斯坦摩亨佐-達羅（Mohenjo-daro），又名死亡之丘，是全球其中一個最早期的重要古城，考古學家相信這個來自 5,000 年前青銅時代的老都會能更進一步揭開印度河流域文明的面紗。然而他們決定不再挖掘，任它繼續長存地下，因為現代文明實在太危險。" />
<meta property="og:url" content="http://www.cup.com.hk/2017/05/18/the-best-way-to-preserve-5000-years-old-city/" />
<meta property="og:site_name" content="*CUP" />
<meta property="article:publisher" content="https://www.facebook.com/cupmedia" />
<meta property="article:tag" content="世界文化遺產" />
<meta property="article:tag" content="保育" />
<meta property="article:tag" content="城市" />
<meta property="article:tag" content="考古" />
<meta property="article:section" content="社會脈衝" />
<meta property="article:published_time" content="2017-05-18T07:47:28+01:00" />
<meta property="article:modified_time" content="2017-05-18T01:30:38+01:00" />
<meta property="og:updated_time" content="2017-05-18T01:30:38+01:00" />
<meta property="fb:app_id" content="964209220337888" />
<meta property="og:image" content="http://www.cup.com.hk/wp-content/uploads/2017/05/4557731612_c6d3f8bc0e_o.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="913" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="被視為古印度文明代表的巴基斯坦摩亨佐-達羅（Mohenjo-daro），又名死亡之丘，是全球其中一個最早期的重要古城，考古學家相信這個來自 5,000 年前青銅時代的老都會能更進一步揭開印度河流域文明的面紗。然而他們決定不再挖掘，任它繼續長存地下，因為現代文明實在太危險。" />
<meta name="twitter:title" content="停挖 5000 年古城，因「現代文明太危險」 - *CUP" />
<meta name="twitter:image" content="http://www.cup.com.hk/wp-content/uploads/2017/05/4557731612_c6d3f8bc0e_o.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.cup.com.hk' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Feed" href="http://www.cup.com.hk/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Comments Feed" href="http://www.cup.com.hk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; 停挖 5000 年古城，因「現代文明太危險」 Comments Feed" href="http://www.cup.com.hk/2017/05/18/the-best-way-to-preserve-5000-years-old-city/feed/" />
<link rel='stylesheet' id='thb-foundation-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-mp-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp-child/style.css?ver=3.95' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/main.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.cup.com.hk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cup.com.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cup.com.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.cup.com.hk/?p=61272' />
<link rel="alternate" type="application/json+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F05%2F18%2Fthe-best-way-to-preserve-5000-years-old-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F05%2F18%2Fthe-best-way-to-preserve-5000-years-old-city%2F&#038;format=xml" />
<meta property="fb:app_id" content="964209220337888"/><link href='http://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,900|Source+Code+Pro:300,400,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-61272 single-format-standard footer_off footer-standard  wpb-js-composer js-comp-ver-4.11.1 vc_non_responsive" data-url="http://www.cup.com.hk" data-sharrreurl="http://www.cup.com.hk/wp-content/themes/notio-wp/inc/sharrre.php">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
	<nav id="mobile-menu">
		<div class="menu-wrapper custom_scroll">
			<div class="menu-holder spacer">
								<a href="/archive/">新聞回帶</a> ｜ <a href="/video/">星級影片</a>
				<ul id="menu-main-menu" class="menu-sub-list"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cup.com.hk/topic/%e6%94%bf%e7%b6%93%e8%b6%a8%e5%8b%a2/">政經趨勢</a> ｜</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="http://www.cup.com.hk/topic/%e7%a4%be%e6%9c%83%e8%84%88%e8%a1%9d/">社會脈衝</a> ｜</li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cup.com.hk/topic/%e7%a7%91%e6%8a%80%e7%b2%be%e7%9f%a5/">科技精知</a> ｜</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cup.com.hk/topic/%e6%96%87%e5%8c%96%e7%94%9f%e6%b4%bb/">文化生活</a> ｜</li>
<li id="menu-item-50202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50202"><a href="http://www.cup.com.hk/topic/%e7%b2%be%e7%a5%9e%e5%81%a5%e5%ba%b7/">精神健康</a> ｜</li>
</ul>																<div class="menu-sub-list">
					<span class="menu-header">專欄作者：</span><a href="http://www.cup.com.hk/author/chip">陶傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-yoyo-chan">陳蕾</a> ｜
											<a href="http://www.cup.com.hk/author/Prudence">潘度琳</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye2">紅眼</a> ｜
											<a href="http://www.cup.com.hk/author/column-hugo-chu">朱浩霆</a> ｜
											<a href="http://www.cup.com.hk/author/column-world-vision">世界宣明會</a> ｜
											<a href="http://www.cup.com.hk/author/column-lui-chi-leung">雷米諾雅</a> ｜
											<a href="http://www.cup.com.hk/author/column-eric-chan">Eric Chan</a> ｜
											<a href="http://www.cup.com.hk/author/column-summer">阿嬋</a> ｜
											<a href="http://www.cup.com.hk/author/column-time-traveller">TIME TRAVELLER</a> ｜
											<a href="http://www.cup.com.hk/author/column-tang-ming">唐明</a> ｜
											<a href="http://www.cup.com.hk/author/column-oxfam">樂施會</a> ｜
											<a href="http://www.cup.com.hk/author/column-voicetube">VoiceTube</a> ｜
											<a href="http://www.cup.com.hk/author/column-hollows">護瞳行動</a> ｜
											<a href="http://www.cup.com.hk/author/column-mr-bao">包大人</a> ｜
											<a href="http://www.cup.com.hk/author/column-medecins-sans-frontieres">無國界醫生</a> ｜
											<a href="http://www.cup.com.hk/author/column-simon-stamp">沈旭暉國際郵覽台</a> ｜
											<a href="http://www.cup.com.hk/author/column-iatc">國際演藝評論家協會（香港分會）</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-king-yi">張景宜</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan2">江皓昕</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-ming-hay-and-kimberlogic">李明熙、Kimberlogic</a> ｜
											<a href="http://www.cup.com.hk/author/column-yu-yi-him">余以謙</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap">鄭立</a> ｜
											<a href="http://www.cup.com.hk/author/column-duff">杜夫</a> ｜
											<a href="http://www.cup.com.hk/author/column-dylan-leung">梁迪倫</a> ｜
											<a href="http://www.cup.com.hk/author/column-lewan">利雲</a> ｜
											<a href="http://www.cup.com.hk/author/column-yuenyan">原人</a> ｜
											<a href="http://www.cup.com.hk/author/column-nash">尼爾</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-ting-yuen">張鼎源</a> ｜
											<a href="http://www.cup.com.hk/author/column-mathmonkey">關琋鎂</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan">江皓昕</a> ｜
											<a href="http://www.cup.com.hk/author/column-chesterho">Chester Ho</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap2">鄭立</a> ｜
											<a href="http://www.cup.com.hk/author/column-yau-yi">游兒</a> ｜
											<a href="http://www.cup.com.hk/author/column-muddydirtywater">渾水</a> ｜
											<a href="http://www.cup.com.hk/author/column-elsa">宇野</a> ｜
											<a href="http://www.cup.com.hk/author/column-lam-yin-ling">林燕玲</a> ｜
											<a href="http://www.cup.com.hk/author/column-egg-white">蛋白</a> ｜
											<a href="http://www.cup.com.hk/author/column-hero">英雄</a> ｜
											<a href="http://www.cup.com.hk/author/column-irresponsible-econ-fin">梧杞杬</a> ｜
											<a href="http://www.cup.com.hk/author/column-sotwo">蘇二</a> ｜
											<a href="http://www.cup.com.hk/author/column-joseph-yen">亢泰</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye1">紅眼</a> ｜
											<a href="http://www.cup.com.hk/author/column-live-norish">Live Norish</a> ｜
											<a href="http://www.cup.com.hk/author/column-salvationarmy">救世軍</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-man-yeung">李文揚</a> ｜
											<a href="http://www.cup.com.hk/author/column-koo-chun-wong">古鎮煌</a> ｜
											<a href="http://www.cup.com.hk/author/column-fong-chun-kit">方俊傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-orbis">奧比斯</a> ｜
											<a href="http://www.cup.com.hk/author/column-yu-ching">宇澄</a> ｜
											<a href="http://www.cup.com.hk/author/column-greenpeace">綠色和平</a> ｜
									</div>
																<div class="menu-sub-list">
					<span class="menu-header">記者：</span>						<a href="http://www.cup.com.hk/author/elfa-wong">Elfa Wong</a> ｜
											<a href="http://www.cup.com.hk/author/moody-allen">Moody Allen</a> ｜
											<a href="http://www.cup.com.hk/author/harryhung">關小泉</a> ｜
											<a href="http://www.cup.com.hk/author/alan-to">亞蘭澄司</a> ｜
											<a href="http://www.cup.com.hk/author/clara-chan">陳嘉文</a> ｜
											<a href="http://www.cup.com.hk/author/jimmy">Jimmy Wong</a> ｜
											<a href="http://www.cup.com.hk/author/emily">黃珍盈</a> ｜
											<a href="http://www.cup.com.hk/author/alex-cheung">劍獅子丸</a> ｜
											<a href="http://www.cup.com.hk/author/eleanor-ng">Eleanor Ng</a> ｜
											<a href="http://www.cup.com.hk/author/kate">小山金明</a> ｜
											<a href="http://www.cup.com.hk/author/snoopy">史諾比</a> ｜
											<a href="http://www.cup.com.hk/author/ng-sau-sun">吳修辰</a> ｜
											<a href="http://www.cup.com.hk/author/kyle">仲韋</a> ｜
											<a href="http://www.cup.com.hk/author/mingming">天衛六</a> ｜
											<a href="http://www.cup.com.hk/author/ambre">Ambre</a> ｜
											<a href="http://www.cup.com.hk/author/ann_wong">Ann Wong</a> ｜
											<a href="http://www.cup.com.hk/author/nok">諾</a> ｜
											<a href="http://www.cup.com.hk/author/taihakchong">台客松</a> ｜
											<a href="http://www.cup.com.hk/author/wing">恭應湘</a> ｜
											<a href="http://www.cup.com.hk/author/mujilyw">盧業威</a> ｜
											<a href="http://www.cup.com.hk/author/yuen-yuen-lung">袁源隆</a> ｜
									</div>
								<div class="menu-about-us"><a href="http://www.cup.com.hk/about-us/" class="menu-header">關於我們</a>｜<a href="https://www.facebook.com/cupmedia/" target="_blank"><i class="fa fa-facebook icon-2x"></i></a>｜<a href="/cdn-cgi/l/email-protection#7c19181508130e3c1f090c521f1311521417" target="_blank"><i class="fa fa-envelope icon-2x"></i> <span class="__cf_email__" data-cfemail="eb8e8f829f8499ab889e9bc5888486c58380">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
			</div>
		</div>
	</nav>
	<!-- End Mobile Menu -->
	<!-- Start Header -->
	<header class="header row no-padding style1" data-equal=">.columns" role="banner">
		<div class="small-12 medium-4 columns logo show-for-large-up">
			<a href="/archive/">新聞回帶</a>
		</div>
		<div class="small-8 medium-4 columns logo">
			<a href="http://www.cup.com.hk" class="logolink">
				<img src="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/cup_logo.png" class="logoimg" alt="*CUP"/>
			</a>
		</div>
		<div class="small-4 medium-4 columns menu-holder">
				<a href="#searchpopup" id="quick_search"><svg version="1.1" id="search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">
			<path d="M19.769,18.408l-5.408-5.357c1.109-1.364,1.777-3.095,1.777-4.979c0-4.388-3.604-7.958-8.033-7.958
				c-4.429,0-8.032,3.57-8.032,7.958s3.604,7.958,8.032,7.958c1.805,0,3.468-0.601,4.811-1.6l5.435,5.384
				c0.196,0.194,0.453,0.29,0.71,0.29c0.256,0,0.513-0.096,0.709-0.29C20.16,19.426,20.16,18.796,19.769,18.408z M2.079,8.072
				c0-3.292,2.703-5.97,6.025-5.97s6.026,2.678,6.026,5.97c0,3.292-2.704,5.969-6.026,5.969S2.079,11.364,2.079,8.072z"/>
	</svg></a>
			<a href="#" data-target="open-menu" class="mobile-toggle always">
				<div>
					<span></span><span></span><span></span>
				</div>
			</a>
		</div>
	</header>
	<!-- End Header -->
	<!-- Start Quick Search -->
	<aside id="searchpopup">
		<div class="spacer"></div>
		<div class="vcenter">
				<p>請輸入需要搜尋的關鍵字</p>
				<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cup.com.hk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</aside>
	<!-- End Quick Search -->
		<!-- Start Left Bar -->
	<aside id="bar-left" class="bar-side"><div>© 2016 *CUP. ALL RIGHTS RESERVED.</div></aside>
	<!-- End Left Bar -->
	<!-- Start Right Bar -->
	<aside id="bar-right" class="bar-side right-side"><div class="right-side">YOUR DAILY DIGEST OF WHAT’S GOING ON IN THE WORLD.</div></aside>
	<!-- End Right Bar -->
		
	<div role="main" class="cf">
		<div class="top-promo">
			<div class="home-subscribe">
				<div class="subscribe-spacer"> </div>
				<div class="home-subscribe-box"><div id="mc_embed_signup">
	<form action="//cup.us12.list-manage.com/subscribe/post?u=cd8051a415473dba0492cfb70&amp;id=dbca7f85a6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="submit" value="免費訂閱" name="subscribe" id="mc-embedded-subscribe" class="button btn">
				<div class="email-field-wrap">
	          		<input type="email" placeholder="輸入你的電郵地址" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL">
	        	</div>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cd8051a415473dba0492cfb70_dbca7f85a6" tabindex="-1" value=""></div>
	    </div>
	</form>
</div>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));$.extend($.validator.messages, {
    required: "必須填寫",remote: "請修正此欄位",email: "請輸入有效的電子郵件",url: "請輸入有效的網址",date: "請輸入有效的日期",dateISO: "請輸入有效的日期 (YYYY-MM-DD)",number: "請輸入正確的數值",digits: "只可輸入數字",
    creditcard: "請輸入有效的信用卡號碼",equalTo: "請重複輸入一次",extension: "請輸入有效的後綴",maxlength: $.validator.format("最多 {0} 個字"),minlength: $.validator.format("最少 {0} 個字"),rangelength: $.validator.format("請輸入長度為 {0} 至 {1} 之間的字串"),range: $.validator.format("請輸入 {0} 至 {1} 之間的數值"),max: $.validator.format("請輸入不大於 {0} 的數值"),min: $.validator.format("請輸入不小於 {0} 的數值") });var $mcj = jQuery.noConflict(true);
</script>
</div>
			</div>
		</div>
		<div class="newest-listing">
	<div class="newest-listing-hero">
			<div class="newest-listing-hero-date"><a href="/2017/5/">5月18日</a></div>
	</div>
	<div class="newest-listing-corosual">
		<div class="owl carousel owl-carousel owl-theme" data-columns="5" data-navigation="false" data-pagination="false">
												<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/the-end-of-competitive-advantage-rita-mcgrath/" title="管理學新論：企業壽命剩下一年，想保命就要重新定義戰場"><aside class="top-listing-number">01. </aside>
					<div>管理學新論：企業壽命剩下一年，想保命就要重新定義戰場</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/how-culture-affects-human-evolution/" title="文化決定人類演化進程？"><aside class="top-listing-number">02. </aside>
					<div>文化決定人類演化進程？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/thedreamoftheredchamber2/" title="陶傑：由紅樓夢卜論女特首"><aside class="top-listing-number">03. </aside>
					<div>陶傑：由紅樓夢卜論女特首</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/the-best-way-to-preserve-5000-years-old-city/" title="停挖 5000 年古城，因「現代文明太危險」"><aside class="top-listing-number">04. </aside>
					<div>停挖 5000 年古城，因「現代文明太危險」</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/americans-cant-find-nk-on-map/" title="六成半美國人：而我不知道北韓在哪"><aside class="top-listing-number">05. </aside>
					<div>六成半美國人：而我不知道北韓在哪</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/china-big-brother-dna-collecting/" title="中國老大哥基因庫"><aside class="top-listing-number">06. </aside>
					<div>中國老大哥基因庫</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/virus-fights-bacteria-save-orange/" title="搶救橙樹生化戰"><aside class="top-listing-number">07. </aside>
					<div>搶救橙樹生化戰</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/fong-chun-kit-king-arthur-legend-of-the-sword/" title="方俊傑：「神劍亞瑟王」——溝埋做瀨尿牛丸呀"><aside class="top-listing-number">08. </aside>
					<div>方俊傑：「神劍亞瑟王」——溝埋做瀨尿牛丸呀</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/mr-bao-wines-of-portugal-brand-strategy/" title="包大人：品牌公關策略的理智與感情"><aside class="top-listing-number">09. </aside>
					<div>包大人：品牌公關策略的理智與感情</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/05/18/yu-ching-my-unfair-lady/" title="宇澄：「不懂撒嬌的女人」都是翻炒"><aside class="top-listing-number">10. </aside>
					<div>宇澄：「不懂撒嬌的女人」都是翻炒</div></a>
				</div>
						</div>
	</div>
</div>
	<article itemscope itemtype="http://schema.org/BlogPosting" class="post style1 blog-post post-61272 type-post status-publish format-standard has-post-thumbnail hentry category-16 tag-world-cultural-heritage tag-preservation tag-city tag-archaeology" id="post-61272" role="article">
		<div class="row ">
			<div class="small-12 medium-10 large-8 medium-centered columns post-margin-top">
				<header class="post-title">
					<h1 itemprop="headline">停挖 5000 年古城，因「現代文明太危險」</h1>
				</header>
				<aside class="post-meta">
					<a href="http://www.cup.com.hk/topic/%e7%a4%be%e6%9c%83%e8%84%88%e8%a1%9d/" rel="category tag">社會脈衝</a>,
					<a href="http://www.cup.com.hk/tag/world-cultural-heritage/" rel="tag">世界文化遺產</a>, <a href="http://www.cup.com.hk/tag/preservation/" rel="tag">保育</a>, <a href="http://www.cup.com.hk/tag/city/" rel="tag">城市</a>, <a href="http://www.cup.com.hk/tag/archaeology/" rel="tag">考古</a>			<time class="author" datetime="2017-05-18T07:47:28+01:00">2017年5月18日</time>
			by <span class="meta-author"><a href="http://www.cup.com.hk/author/ambre/" title="Posts by Ambre" rel="author">Ambre</a></span>
	</aside>				<div class="post-share">
	<div class="text-switcher">
		<span class="text-larger">A+</span><span class="text-smaller">A-</span>
	</div>
	<div class="addthis_sharing_toolbox"></div>
</div>
			</div>
		</div>
		<div id="ypaAdWrapper-List1"></div>
	  		  																		<div class="row">
			<div class="small-12 medium-10 large-8 medium-centered columns">
				<div class="post-content">
					<figure id="attachment_61308" style="width: 1200px" class="wp-caption aligncenter"><img class="size-large wp-image-61308" src="http://www.cup.com.hk/wp-content/uploads/2017/05/4557731612_c6d3f8bc0e_o-1200x685.jpg" alt="" width="1200" height="685" srcset="http://www.cup.com.hk/wp-content/uploads/2017/05/4557731612_c6d3f8bc0e_o-1200x685.jpg 1200w, http://www.cup.com.hk/wp-content/uploads/2017/05/4557731612_c6d3f8bc0e_o-600x342.jpg 600w, http://www.cup.com.hk/wp-content/uploads/2017/05/4557731612_c6d3f8bc0e_o.jpg 1600w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">圖片來源：Benny Lin / Flickr</figcaption></figure>
<p>被視為古印度文明代表的巴基斯坦摩亨佐-達羅（Mohenjo-daro），又名死亡之丘，是全球其中一個最早期的重要古城，考古學家相信這個來自 5,000 年前青銅時代的老都會能更進一步揭開印度河流域文明的面紗。然而他們決定不再挖掘，任它繼續長存地下，因為<a href="http://www.thejakartapost.com/life/2017/05/16/saving-pakistans-lost-city-of-mohenjo-daro.html" target="_blank" rel="noopener noreferrer">現代文明實在太危險</a>。</p>
<p>摩亨佐-達羅於 1922 年被印度考古考察部人員發現，其後 50 年的大規模挖掘讓世人發現它能媲美現代完善的街道網絡、沖水廁所和排污系統。人們鮮有聽聞，其實它於古印度河流域的文化意義舉足輕重，更被列入世界遺產。目前其挖掘工事只佔總面積的小部分，加上或因之雅利安人入侵或核爆或天災，古城內宮殿神廟等遺跡匱乏，考古學家對其原住民乃至舊城名仍一無所知。也許繼續挖掘研究是最好的追尋歷史方法，但歷史保存往往是一把雙刃刀，炎熱的氣候加上時人的無知，地下古城重見天日之時，可能也是它灰飛煙滅之時。</p>
<p>在考古遺址工作的德國研究人員 Michael Jansen 指當地天氣炎熱，夏天可到攝氏 46 度以上， 地下水的鹽分也會損壞遺址。氣候不能掌控，但人為侵蝕更具破壞力，巴基斯坦與武裝組織之間的血腥鬥爭波及古城，正如伊斯蘭國破壞帕米拉古城。另一方面平民破壞也令人咋舌，慕名而來的訪客亂拋垃圾，2014 年信德節中大批巴基斯坦簇擁而入，搭建臨時基建，並以舞蹈、煙花、重型射燈和激光「紀念」他們的文化遺產，當地文化部長 Sardar Ali Shah 形容：「就像跳上一個臥病 5,000 年病人的床。 」</p>
<p>因此儘管古城尚有眾多未解之謎，考古人員已決定在解決人為及氣候破壞問題前不再挖掘。目前它們正尋求利用現代科技以不影響遺址為前提進行研究。哈佛大學的 Richard Meadow 博士指：「對它來說，繼續被埋藏地下才是真正的保存。」比起滿足好奇心，保存再無二址的遺跡才是首要任務。</p>
				</div>
							</div>
			<div id="ypaAdWrapper-List2"></div>
<div id="prev-next-nav" class="prev-next-nav row max_width">
			<div class="next-box">
			<a href="http://www.cup.com.hk/2017/05/18/thedreamoftheredchamber2/" rel="next"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/05/rsz_12017-04-11t111947z_389480852_rc1d990c8e00_rtrmadp_3_china-hongkong-politics-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /> <span>上一篇</span> 陶傑：由紅樓夢卜論女特首</a>		</div>
				<div class="prev-box">
			<a href="http://www.cup.com.hk/2017/05/18/americans-cant-find-nk-on-map/" rel="prev"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/05/kim-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /> <span>下一篇</span> 六成半美國人：而我不知道北韓在哪</a>		</div>
	</div>
<div class="row max_width">
	<div id="fbcomment-box" class="fbcomment-box column">
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.cup.com.hk/2017/05/18/the-best-way-to-preserve-5000-years-old-city/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>	</div>
</div>
		</div>
			</article>
		<!-- START Related post -->
	<div class="relatedposts">
		<div class="row small-12 medium-10 medium-centered" data-equal=">.columns">
				  		<h2><span class="hero-colored">相關</span>新聞</h2>
									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/05/09/the-perhaps-revive-of-ancient-bacteria/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/05/rsz_1shutterstock_631381700-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/05/09/the-perhaps-revive-of-ancient-bacteria/">遠古的宿敵將破土而出</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-05-09T07:47:40+01:00"> 2017年5月9日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/kate/" title="Posts by 小山金明" rel="author">小山金明</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/28/kidlingtons-mystery-tourist/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/tourists2-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/28/kidlingtons-mystery-tourist/">陶傑：中國遊客神秘侵襲事件的因由</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-28T07:46:44+01:00"> 2017年4月28日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/chip/" title="Posts by 陶傑" rel="author">陶傑</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/18/the-man-who-brought-the-swastika-to-germany/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/Bundesarchiv_Bild_146-1970-005-28_Anschluss_sudetendeutscher_Gebiete-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/18/the-man-who-brought-the-swastika-to-germany/">把 卐 字傳入德國的男人</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-18T07:48:23+01:00"> 2017年4月18日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/yuen-yuen-lung/" title="Posts by 袁源隆" rel="author">袁源隆</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/11/map-of-emotional-london/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/shutterstock_142729777-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/11/map-of-emotional-london/">印象英倫：倫敦文學情感地圖</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-11T07:47:12+01:00"> 2017年4月11日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ambre/" title="Posts by Ambre" rel="author">Ambre</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/10/first-arrival-in-americas/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/image_1563e-Native-Americans-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/10/first-arrival-in-americas/">美洲第一批移民</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-10T07:50:09+01:00"> 2017年4月10日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/wing/" title="Posts by 恭應湘" rel="author">恭應湘</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/06/chopsueyworld-nagasaki-gunkanjima-and-atomic-bomb-museum/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/04/2017_03_Cup029_03-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/06/chopsueyworld-nagasaki-gunkanjima-and-atomic-bomb-museum/">李明熙、Kimberlogic：長崎軍艦島與原爆資料館的歷史痕跡</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-06T07:42:53+01:00"> 2017年4月6日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-lee-ming-hay-and-kimberlogic/" title="Posts by 李明熙、Kimberlogic 雜碎集" rel="author">李明熙、Kimberlogic 雜碎集</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/04/03/fukuoka-the-new-startup-hub/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/03/16572119816_5b6eee4a00_k-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/04/03/fukuoka-the-new-startup-hub/">福岡：守業大國的 Start-up 之城</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-04-03T07:49:20+01:00"> 2017年4月3日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ambre/" title="Posts by Ambre" rel="author">Ambre</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/03/27/first-cities-in-the-world/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/03/iStock-506919297-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/03/27/first-cities-in-the-world/">史上第一座城市的誕生</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-03-27T07:48:47+01:00"> 2017年3月27日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/wing/" title="Posts by 恭應湘" rel="author">恭應湘</a></span>
	</aside>
</div>																<div id="ypaAdWrapper-List3" style="padding-top: 20px"></div>
				<!-- Read More -->
											<h2><span class="hero-colored">本月</span>熱門</h2>
											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/05/11/pet-fooled/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/05/Pet-Fooled_Key-Art-Eng-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/05/11/pet-fooled/">喵星人與汪星人血訴：兇手就是你這奴才！</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-05-11T07:50:54+01:00"> 2017年5月11日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/alex-cheung/" title="Posts by 劍獅子丸" rel="author">劍獅子丸</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/05/10/sonys-annual-forecast/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/05/sony2-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/05/10/sonys-annual-forecast/">全靠「專注」，SONY 王者歸來</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-05-10T07:50:46+01:00"> 2017年5月10日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/taihakchong/" title="Posts by 台客松" rel="author">台客松</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/05/12/how-to-learn-a-language-efficiently/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/05/study-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/05/12/how-to-learn-a-language-efficiently/">如何能快速掌握一門外語？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-05-12T07:46:11+01:00"> 2017年5月12日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/kyle/" title="Posts by 仲韋" rel="author">仲韋</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/05/05/tang-ming-a-charlatan-in-a-league-of-his-own/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/05/Kang-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/05/05/tang-ming-a-charlatan-in-a-league-of-his-own/">唐明：妄人‧聖人‧小人</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-05-05T07:43:08+01:00"> 2017年5月5日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-tang-ming/" title="Posts by 唐明 好色淑女" rel="author">唐明 好色淑女</a></span>
	</aside>
</div>																	<div class="listing-item small-6 medium-4 large-3 columns"><br/></div>
	  	</div>
	</div>
		<div class="home-recap row no-padding">
	<div class="prev-news small-12 medium-4 large-3 columns">
		<div class="recap-title">
				<span class="hero-colored">昨日</span>要聞</div>
								<ol>
							<li><a href="http://www.cup.com.hk/2017/05/17/chaucer-sold-to-japanese-food-firm/" title="一家日本茶泡飯公司，掀日企收購英企潮">一家日本茶泡飯公司，掀日企收購英企潮</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/lack-of-dust-air-pollution-worse/" title="中國式弔詭：沒有沙麈，空氣更污染">中國式弔詭：沒有沙麈，空氣更污染</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/thedreamoftheredchamber1/" title="陶傑：紅樓夢中的女特首">陶傑：紅樓夢中的女特首</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/what-happen-to-you-when-you-read-poems/" title="讀詩是怎樣的感覺？">讀詩是怎樣的感覺？</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/secret-harms/" title="守秘密有害身心">守秘密有害身心</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/digital-safety/" title="請備份：8 招保電子私隱">請備份：8 招保電子私隱</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/to-learn/" title="為學">為學</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/summer-ddr-museum/" title="阿嬋：柏林互動博物館　寓歷史於娛樂　">阿嬋：柏林互動博物館　寓歷史於娛樂　</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/orbis-spectacles-are-beautiful/" title="奧比斯：改變對戴眼鏡的負面印象">奧比斯：改變對戴眼鏡的負面印象</a></li>
							<li><a href="http://www.cup.com.hk/2017/05/17/chenglap-via-nebula-boardgame/" title="鄭立：豬西遊記——新手入門之謝絕爛尾工程">鄭立：豬西遊記——新手入門之謝絕爛尾工程</a></li>
								</ol>
			</div>
	<div class="tag-cloud small-12 medium-8 large-9 columns">
		<div class="cloud-wrapper">
						<div class="recap-title"><span class="hero-colored">星級</span>話題</div>
				<a href='http://www.cup.com.hk/tag/robot/' class='tag-link-345 tag-link-position-1' title='23 topics' style='font-size: 11.066666666667pt;'>機械人</a>|<a href='http://www.cup.com.hk/tag/brain/' class='tag-link-361 tag-link-position-2' title='34 topics' style='font-size: 12.488888888889pt;'>大腦</a>|<a href='http://www.cup.com.hk/tag/gender/' class='tag-link-494 tag-link-position-3' title='29 topics' style='font-size: 11.955555555556pt;'>兩性</a>|<a href='http://www.cup.com.hk/tag/climate-change/' class='tag-link-62 tag-link-position-4' title='42 topics' style='font-size: 13.288888888889pt;'>氣候變化</a>|<a href='http://www.cup.com.hk/tag/work/' class='tag-link-776 tag-link-position-5' title='78 topics' style='font-size: 15.688888888889pt;'>工作</a>|<a href='http://www.cup.com.hk/tag/google/' class='tag-link-214 tag-link-position-6' title='37 topics' style='font-size: 12.844444444444pt;'>google</a>|<a href='http://www.cup.com.hk/tag/biology/' class='tag-link-5084 tag-link-position-7' title='19 topics' style='font-size: 10.355555555556pt;'>生物學</a>|<a href='http://www.cup.com.hk/tag/wealth-disparity/' class='tag-link-351 tag-link-position-8' title='27 topics' style='font-size: 11.688888888889pt;'>貧富懸殊</a>|<a href='http://www.cup.com.hk/tag/technology/' class='tag-link-171 tag-link-position-9' title='50 topics' style='font-size: 14pt;'>科技</a>|<a href='http://www.cup.com.hk/tag/republican-party/' class='tag-link-644 tag-link-position-10' title='20 topics' style='font-size: 10.533333333333pt;'>共和黨</a>|<a href='http://www.cup.com.hk/tag/africa/' class='tag-link-111 tag-link-position-11' title='32 topics' style='font-size: 12.311111111111pt;'>非洲</a>|<a href='http://www.cup.com.hk/tag/terrorist/' class='tag-link-1884 tag-link-position-12' title='20 topics' style='font-size: 10.533333333333pt;'>恐怖分子</a>|<a href='http://www.cup.com.hk/tag/literature/' class='tag-link-414 tag-link-position-13' title='37 topics' style='font-size: 12.844444444444pt;'>文學</a>|<a href='http://www.cup.com.hk/tag/norway/' class='tag-link-113 tag-link-position-14' title='21 topics' style='font-size: 10.711111111111pt;'>挪威</a>|<a href='http://www.cup.com.hk/tag/youths/' class='tag-link-892 tag-link-position-15' title='22 topics' style='font-size: 10.888888888889pt;'>年輕人</a>|<a href='http://www.cup.com.hk/tag/president/' class='tag-link-221 tag-link-position-16' title='48 topics' style='font-size: 13.822222222222pt;'>總統</a>|<a href='http://www.cup.com.hk/tag/european-union/' class='tag-link-170 tag-link-position-17' title='55 topics' style='font-size: 14.355555555556pt;'>歐盟</a>|<a href='http://www.cup.com.hk/tag/sweden/' class='tag-link-413 tag-link-position-18' title='24 topics' style='font-size: 11.244444444444pt;'>瑞典</a>|<a href='http://www.cup.com.hk/tag/hillary/' class='tag-link-952 tag-link-position-19' title='53 topics' style='font-size: 14.177777777778pt;'>希拉莉</a>|<a href='http://www.cup.com.hk/tag/students/' class='tag-link-1425 tag-link-position-20' title='17 topics' style='font-size: 10pt;'>學生</a>|<a href='http://www.cup.com.hk/tag/donaldtrump/' class='tag-link-5907 tag-link-position-21' title='124 topics' style='font-size: 17.466666666667pt;'>特朗普</a>|<a href='http://www.cup.com.hk/tag/arts/' class='tag-link-140 tag-link-position-22' title='48 topics' style='font-size: 13.822222222222pt;'>藝術</a>|<a href='http://www.cup.com.hk/tag/immigration/' class='tag-link-615 tag-link-position-23' title='19 topics' style='font-size: 10.355555555556pt;'>移民</a>|<a href='http://www.cup.com.hk/tag/board-game-1/' class='tag-link-1413 tag-link-position-24' title='58 topics' style='font-size: 14.533333333333pt;'>桌遊</a>|<a href='http://www.cup.com.hk/tag/architecture/' class='tag-link-397 tag-link-position-25' title='33 topics' style='font-size: 12.4pt;'>建築</a>|<a href='http://www.cup.com.hk/tag/big-data/' class='tag-link-196 tag-link-position-26' title='17 topics' style='font-size: 10pt;'>大數據</a>|<a href='http://www.cup.com.hk/tag/design/' class='tag-link-399 tag-link-position-27' title='52 topics' style='font-size: 14.088888888889pt;'>設計</a>|<a href='http://www.cup.com.hk/tag/children/' class='tag-link-442 tag-link-position-28' title='22 topics' style='font-size: 10.888888888889pt;'>子女</a>|<a href='http://www.cup.com.hk/tag/advertisment/' class='tag-link-1965 tag-link-position-29' title='18 topics' style='font-size: 10.177777777778pt;'>廣告</a>|<a href='http://www.cup.com.hk/tag/islam/' class='tag-link-415 tag-link-position-30' title='20 topics' style='font-size: 10.533333333333pt;'>伊斯蘭</a>|<a href='http://www.cup.com.hk/tag/property/' class='tag-link-12 tag-link-position-31' title='20 topics' style='font-size: 10.533333333333pt;'>樓市</a>|<a href='http://www.cup.com.hk/tag/commercial/' class='tag-link-754 tag-link-position-32' title='21 topics' style='font-size: 10.711111111111pt;'>商業</a>|<a href='http://www.cup.com.hk/tag/diet/' class='tag-link-151 tag-link-position-33' title='47 topics' style='font-size: 13.733333333333pt;'>飲食</a>|<a href='http://www.cup.com.hk/tag/interpersonal-relations/' class='tag-link-822 tag-link-position-34' title='17 topics' style='font-size: 10pt;'>人際關係</a>|<a href='http://www.cup.com.hk/tag/business-management/' class='tag-link-696 tag-link-position-35' title='30 topics' style='font-size: 12.044444444444pt;'>企業管理</a>|<a href='http://www.cup.com.hk/tag/football/' class='tag-link-82 tag-link-position-36' title='61 topics' style='font-size: 14.711111111111pt;'>足球</a>|<a href='http://www.cup.com.hk/tag/denmark/' class='tag-link-190 tag-link-position-37' title='24 topics' style='font-size: 11.244444444444pt;'>丹麥</a>|<a href='http://www.cup.com.hk/tag/memory/' class='tag-link-637 tag-link-position-38' title='17 topics' style='font-size: 10pt;'>記憶</a>|<a href='http://www.cup.com.hk/tag/environmental-protection/' class='tag-link-161 tag-link-position-39' title='65 topics' style='font-size: 14.977777777778pt;'>環保</a>|<a href='http://www.cup.com.hk/tag/foundation-establishment/' class='tag-link-76 tag-link-position-40' title='92 topics' style='font-size: 16.311111111111pt;'>創業</a>|<a href='http://www.cup.com.hk/tag/break-away-from-europe/' class='tag-link-478 tag-link-position-41' title='56 topics' style='font-size: 14.444444444444pt;'>脫歐</a>|<a href='http://www.cup.com.hk/tag/john-tsang-chun-wah/' class='tag-link-1100 tag-link-position-42' title='18 topics' style='font-size: 10.177777777778pt;'>曾俊華</a>|<a href='http://www.cup.com.hk/tag/%e6%83%85%e7%b7%92/' class='tag-link-3611 tag-link-position-43' title='19 topics' style='font-size: 10.355555555556pt;'>情緒</a>|<a href='http://www.cup.com.hk/tag/isis/' class='tag-link-7655 tag-link-position-44' title='22 topics' style='font-size: 10.888888888889pt;'>ISIS</a>|<a href='http://www.cup.com.hk/tag/food/' class='tag-link-256 tag-link-position-45' title='18 topics' style='font-size: 10.177777777778pt;'>糧食</a>|<a href='http://www.cup.com.hk/tag/facebook/' class='tag-link-230 tag-link-position-46' title='32 topics' style='font-size: 12.311111111111pt;'>Facebook</a>|<a href='http://www.cup.com.hk/tag/love/' class='tag-link-782 tag-link-position-47' title='26 topics' style='font-size: 11.511111111111pt;'>愛情</a>|<a href='http://www.cup.com.hk/tag/nasa/' class='tag-link-153 tag-link-position-48' title='19 topics' style='font-size: 10.355555555556pt;'>NASA</a>|<a href='http://www.cup.com.hk/tag/medical/' class='tag-link-374 tag-link-position-49' title='53 topics' style='font-size: 14.177777777778pt;'>醫療</a>|<a href='http://www.cup.com.hk/tag/spain/' class='tag-link-10 tag-link-position-50' title='19 topics' style='font-size: 10.355555555556pt;'>西班牙</a>|<a href='http://www.cup.com.hk/tag/consuming/' class='tag-link-160 tag-link-position-51' title='40 topics' style='font-size: 13.111111111111pt;'>消費</a>|<a href='http://www.cup.com.hk/tag/air-pollution/' class='tag-link-825 tag-link-position-52' title='18 topics' style='font-size: 10.177777777778pt;'>空氣污染</a>|<a href='http://www.cup.com.hk/tag/philosophy/' class='tag-link-1436 tag-link-position-53' title='18 topics' style='font-size: 10.177777777778pt;'>哲學</a>|<a href='http://www.cup.com.hk/tag/psychology/' class='tag-link-60 tag-link-position-54' title='93 topics' style='font-size: 16.311111111111pt;'>心理學</a>|<a href='http://www.cup.com.hk/tag/tax-avoidance/' class='tag-link-1000 tag-link-position-55' title='18 topics' style='font-size: 10.177777777778pt;'>逃稅</a>|<a href='http://www.cup.com.hk/tag/archaeology/' class='tag-link-837 tag-link-position-56' title='17 topics' style='font-size: 10pt;'>考古</a>|<a href='http://www.cup.com.hk/tag/parents/' class='tag-link-701 tag-link-position-57' title='24 topics' style='font-size: 11.244444444444pt;'>家長</a>|<a href='http://www.cup.com.hk/tag/enterprise/' class='tag-link-618 tag-link-position-58' title='77 topics' style='font-size: 15.6pt;'>企業</a>|<a href='http://www.cup.com.hk/tag/democracy/' class='tag-link-508 tag-link-position-59' title='31 topics' style='font-size: 12.222222222222pt;'>民主</a>|<a href='http://www.cup.com.hk/tag/olympic/' class='tag-link-982 tag-link-position-60' title='36 topics' style='font-size: 12.755555555556pt;'>奧運</a>|<a href='http://www.cup.com.hk/tag/fashion/' class='tag-link-718 tag-link-position-61' title='21 topics' style='font-size: 10.711111111111pt;'>時裝</a>|<a href='http://www.cup.com.hk/tag/general-election/' class='tag-link-220 tag-link-position-62' title='36 topics' style='font-size: 12.755555555556pt;'>大選</a>|<a href='http://www.cup.com.hk/tag/female/' class='tag-link-503 tag-link-position-63' title='34 topics' style='font-size: 12.488888888889pt;'>女性</a>|<a href='http://www.cup.com.hk/tag/finance/' class='tag-link-116 tag-link-position-64' title='19 topics' style='font-size: 10.355555555556pt;'>金融</a>|<a href='http://www.cup.com.hk/tag/reading/' class='tag-link-187 tag-link-position-65' title='20 topics' style='font-size: 10.533333333333pt;'>閱讀</a>|<a href='http://www.cup.com.hk/tag/history/' class='tag-link-133 tag-link-position-66' title='75 topics' style='font-size: 15.511111111111pt;'>歷史</a>|<a href='http://www.cup.com.hk/tag/netflix/' class='tag-link-2769 tag-link-position-67' title='28 topics' style='font-size: 11.777777777778pt;'>Netflix</a>|<a href='http://www.cup.com.hk/tag/city/' class='tag-link-158 tag-link-position-68' title='36 topics' style='font-size: 12.755555555556pt;'>城市</a>|<a href='http://www.cup.com.hk/tag/obama/' class='tag-link-848 tag-link-position-69' title='34 topics' style='font-size: 12.488888888889pt;'>奧巴馬</a>|<a href='http://www.cup.com.hk/tag/ce-election2017/' class='tag-link-7138 tag-link-position-70' title='24 topics' style='font-size: 11.244444444444pt;'>特首選舉</a>|<a href='http://www.cup.com.hk/tag/film/' class='tag-link-114 tag-link-position-71' title='144 topics' style='font-size: 18pt;'>電影</a>|<a href='http://www.cup.com.hk/tag/learning/' class='tag-link-638 tag-link-position-72' title='19 topics' style='font-size: 10.355555555556pt;'>學習</a>|<a href='http://www.cup.com.hk/tag/board-game/' class='tag-link-881 tag-link-position-73' title='56 topics' style='font-size: 14.444444444444pt;'>board game</a>|<a href='http://www.cup.com.hk/tag/language/' class='tag-link-365 tag-link-position-74' title='36 topics' style='font-size: 12.755555555556pt;'>語言</a>|<a href='http://www.cup.com.hk/tag/computer/' class='tag-link-2174 tag-link-position-75' title='18 topics' style='font-size: 10.177777777778pt;'>電腦</a>|<a href='http://www.cup.com.hk/tag/sleep/' class='tag-link-110 tag-link-position-76' title='17 topics' style='font-size: 10pt;'>睡眠</a>|<a href='http://www.cup.com.hk/tag/hong-kong/' class='tag-link-390 tag-link-position-77' title='78 topics' style='font-size: 15.688888888889pt;'>香港</a>|<a href='http://www.cup.com.hk/tag/north-korea/' class='tag-link-419 tag-link-position-78' title='30 topics' style='font-size: 12.044444444444pt;'>北韓</a>|<a href='http://www.cup.com.hk/tag/economy/' class='tag-link-69 tag-link-position-79' title='54 topics' style='font-size: 14.266666666667pt;'>經濟</a>|<a href='http://www.cup.com.hk/tag/cy-leung/' class='tag-link-1805 tag-link-position-80' title='27 topics' style='font-size: 11.688888888889pt;'>梁振英</a>|<a href='http://www.cup.com.hk/tag/game/' class='tag-link-292 tag-link-position-81' title='37 topics' style='font-size: 12.844444444444pt;'>遊戲</a>|<a href='http://www.cup.com.hk/tag/italy/' class='tag-link-607 tag-link-position-82' title='21 topics' style='font-size: 10.711111111111pt;'>意大利</a>|<a href='http://www.cup.com.hk/tag/carrie-lam/' class='tag-link-1806 tag-link-position-83' title='32 topics' style='font-size: 12.311111111111pt;'>林鄭月娥</a>|<a href='http://www.cup.com.hk/tag/app/' class='tag-link-437 tag-link-position-84' title='22 topics' style='font-size: 10.888888888889pt;'>App</a>|<a href='http://www.cup.com.hk/tag/communication/' class='tag-link-3420 tag-link-position-85' title='17 topics' style='font-size: 10pt;'>溝通</a>|<a href='http://www.cup.com.hk/tag/photography/' class='tag-link-1024 tag-link-position-86' title='20 topics' style='font-size: 10.533333333333pt;'>攝影</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence-1/' class='tag-link-817 tag-link-position-87' title='23 topics' style='font-size: 11.066666666667pt;'>AI</a>|<a href='http://www.cup.com.hk/tag/umemployment/' class='tag-link-90 tag-link-position-88' title='22 topics' style='font-size: 10.888888888889pt;'>失業</a>|<a href='http://www.cup.com.hk/tag/taiwan/' class='tag-link-321 tag-link-position-89' title='28 topics' style='font-size: 11.777777777778pt;'>台灣</a>|<a href='http://www.cup.com.hk/tag/%e7%96%be%e7%97%85/' class='tag-link-7112 tag-link-position-90' title='18 topics' style='font-size: 10.177777777778pt;'>疾病</a>|<a href='http://www.cup.com.hk/tag/english/' class='tag-link-41 tag-link-position-91' title='23 topics' style='font-size: 11.066666666667pt;'>英語</a>|<a href='http://www.cup.com.hk/tag/studies/' class='tag-link-344 tag-link-position-92' title='36 topics' style='font-size: 12.755555555556pt;'>研究</a>|<a href='http://www.cup.com.hk/tag/living/' class='tag-link-3163 tag-link-position-93' title='17 topics' style='font-size: 10pt;'>生活</a>|<a href='http://www.cup.com.hk/tag/social-intercourse/' class='tag-link-931 tag-link-position-94' title='30 topics' style='font-size: 12.044444444444pt;'>社交</a>|<a href='http://www.cup.com.hk/tag/sex-love/' class='tag-link-826 tag-link-position-95' title='24 topics' style='font-size: 11.244444444444pt;'>性愛</a>|<a href='http://www.cup.com.hk/tag/syria/' class='tag-link-495 tag-link-position-96' title='29 topics' style='font-size: 11.955555555556pt;'>敍利亞</a>|<a href='http://www.cup.com.hk/tag/london/' class='tag-link-614 tag-link-position-97' title='18 topics' style='font-size: 10.177777777778pt;'>倫敦</a>|<a href='http://www.cup.com.hk/tag/japanese-drama/' class='tag-link-70 tag-link-position-98' title='50 topics' style='font-size: 14pt;'>日劇</a>|<a href='http://www.cup.com.hk/tag/referendum/' class='tag-link-523 tag-link-position-99' title='28 topics' style='font-size: 11.777777777778pt;'>公投</a>|<a href='http://www.cup.com.hk/tag/wine/' class='tag-link-1823 tag-link-position-100' title='28 topics' style='font-size: 11.777777777778pt;'>酒</a>|<a href='http://www.cup.com.hk/tag/gene/' class='tag-link-260 tag-link-position-101' title='32 topics' style='font-size: 12.311111111111pt;'>基因</a>|<a href='http://www.cup.com.hk/tag/premier-league/' class='tag-link-335 tag-link-position-102' title='41 topics' style='font-size: 13.2pt;'>英超</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence/' class='tag-link-690 tag-link-position-103' title='52 topics' style='font-size: 14.088888888889pt;'>人工智能</a>|<a href='http://www.cup.com.hk/tag/us-president/' class='tag-link-5916 tag-link-position-104' title='22 topics' style='font-size: 10.888888888889pt;'>美國總統</a>|<a href='http://www.cup.com.hk/tag/clothing/' class='tag-link-1126 tag-link-position-105' title='19 topics' style='font-size: 10.355555555556pt;'>衣著</a>|<a href='http://www.cup.com.hk/tag/globalization/' class='tag-link-802 tag-link-position-106' title='18 topics' style='font-size: 10.177777777778pt;'>全球化</a>|<a href='http://www.cup.com.hk/tag/education/' class='tag-link-112 tag-link-position-107' title='75 topics' style='font-size: 15.511111111111pt;'>教育</a>|<a href='http://www.cup.com.hk/tag/refugee/' class='tag-link-168 tag-link-position-108' title='53 topics' style='font-size: 14.177777777778pt;'>難民</a>|<a href='http://www.cup.com.hk/tag/parent-child/' class='tag-link-1534 tag-link-position-109' title='19 topics' style='font-size: 10.355555555556pt;'>親子</a>|<a href='http://www.cup.com.hk/tag/brand/' class='tag-link-1139 tag-link-position-110' title='32 topics' style='font-size: 12.311111111111pt;'>品牌</a>|<a href='http://www.cup.com.hk/tag/social-media/' class='tag-link-56 tag-link-position-111' title='51 topics' style='font-size: 14.088888888889pt;'>社交媒體</a>|<a href='http://www.cup.com.hk/tag/travelling/' class='tag-link-135 tag-link-position-112' title='117 topics' style='font-size: 17.2pt;'>旅遊</a>|<a href='http://www.cup.com.hk/tag/media/' class='tag-link-1937 tag-link-position-113' title='19 topics' style='font-size: 10.355555555556pt;'>傳媒</a>|<a href='http://www.cup.com.hk/tag/the-us-election/' class='tag-link-603 tag-link-position-114' title='85 topics' style='font-size: 15.955555555556pt;'>美國大選</a>|<a href='http://www.cup.com.hk/tag/healthy-diet/' class='tag-link-1517 tag-link-position-115' title='26 topics' style='font-size: 11.511111111111pt;'>健康飲食</a>|<a href='http://www.cup.com.hk/tag/novel/' class='tag-link-71 tag-link-position-116' title='33 topics' style='font-size: 12.4pt;'>小說</a>|<a href='http://www.cup.com.hk/tag/mao-zedong/' class='tag-link-269 tag-link-position-117' title='17 topics' style='font-size: 10pt;'>毛澤東</a>|<a href='http://www.cup.com.hk/tag/eye-disease/' class='tag-link-884 tag-link-position-118' title='24 topics' style='font-size: 11.244444444444pt;'>眼疾</a>|<a href='http://www.cup.com.hk/tag/rio-olympics/' class='tag-link-3776 tag-link-position-119' title='20 topics' style='font-size: 10.533333333333pt;'>里約奧運</a>|<a href='http://www.cup.com.hk/tag/wars/' class='tag-link-659 tag-link-position-120' title='43 topics' style='font-size: 13.377777777778pt;'>戰爭</a>|<a href='http://www.cup.com.hk/tag/single/' class='tag-link-493 tag-link-position-121' title='19 topics' style='font-size: 10.355555555556pt;'>單身</a>|<a href='http://www.cup.com.hk/tag/animal/' class='tag-link-59 tag-link-position-122' title='45 topics' style='font-size: 13.555555555556pt;'>動物</a>|<a href='http://www.cup.com.hk/tag/cat/' class='tag-link-453 tag-link-position-123' title='17 topics' style='font-size: 10pt;'>貓</a>|<a href='http://www.cup.com.hk/tag/music/' class='tag-link-1286 tag-link-position-124' title='23 topics' style='font-size: 11.066666666667pt;'>音樂</a>|<a href='http://www.cup.com.hk/tag/global-warming/' class='tag-link-40 tag-link-position-125' title='47 topics' style='font-size: 13.733333333333pt;'>全球暖化</a>|<a href='http://www.cup.com.hk/tag/food-1/' class='tag-link-2035 tag-link-position-126' title='28 topics' style='font-size: 11.777777777778pt;'>食物</a>|<a href='http://www.cup.com.hk/tag/donald-trump/' class='tag-link-222 tag-link-position-127' title='138 topics' style='font-size: 17.822222222222pt;'>杜林普</a>|<a href='http://www.cup.com.hk/tag/counter-terrorism/' class='tag-link-334 tag-link-position-128' title='22 topics' style='font-size: 10.888888888889pt;'>反恐</a>|<a href='http://www.cup.com.hk/tag/exercising/' class='tag-link-1775 tag-link-position-129' title='23 topics' style='font-size: 11.066666666667pt;'>運動</a>|<a href='http://www.cup.com.hk/tag/american-drama/' class='tag-link-174 tag-link-position-130' title='39 topics' style='font-size: 13.022222222222pt;'>美劇</a>|<a href='http://www.cup.com.hk/tag/world-war-ii/' class='tag-link-807 tag-link-position-131' title='31 topics' style='font-size: 12.222222222222pt;'>第二次世界大戰</a>|<a href='http://www.cup.com.hk/tag/terrorism/' class='tag-link-54 tag-link-position-132' title='23 topics' style='font-size: 11.066666666667pt;'>恐怖主義</a>|<a href='http://www.cup.com.hk/tag/australia/' class='tag-link-324 tag-link-position-133' title='19 topics' style='font-size: 10.355555555556pt;'>澳洲</a>|<a href='http://www.cup.com.hk/tag/brexit/' class='tag-link-780 tag-link-position-134' title='48 topics' style='font-size: 13.822222222222pt;'>Brexit</a>|<a href='http://www.cup.com.hk/tag/pollution/' class='tag-link-68 tag-link-position-135' title='20 topics' style='font-size: 10.533333333333pt;'>污染</a>|<a href='http://www.cup.com.hk/tag/%e6%8f%92%e7%95%ab/' class='tag-link-4652 tag-link-position-136' title='36 topics' style='font-size: 12.755555555556pt;'>插畫</a>|<a href='http://www.cup.com.hk/tag/hitler/' class='tag-link-218 tag-link-position-137' title='17 topics' style='font-size: 10pt;'>希特拉</a>|<a href='http://www.cup.com.hk/tag/chief-executive/' class='tag-link-4244 tag-link-position-138' title='26 topics' style='font-size: 11.511111111111pt;'>特首</a>|<a href='http://www.cup.com.hk/tag/religion/' class='tag-link-416 tag-link-position-139' title='18 topics' style='font-size: 10.177777777778pt;'>宗教</a>|<a href='http://www.cup.com.hk/tag/terrorist-attack/' class='tag-link-608 tag-link-position-140' title='42 topics' style='font-size: 13.288888888889pt;'>恐襲</a>|<a href='http://www.cup.com.hk/tag/freedom/' class='tag-link-458 tag-link-position-141' title='17 topics' style='font-size: 10pt;'>自由</a>|<a href='http://www.cup.com.hk/tag/internet/' class='tag-link-538 tag-link-position-142' title='51 topics' style='font-size: 14.088888888889pt;'>網絡</a>|<a href='http://www.cup.com.hk/tag/smart-phone/' class='tag-link-945 tag-link-position-143' title='35 topics' style='font-size: 12.666666666667pt;'>智能手機</a>|<a href='http://www.cup.com.hk/tag/nazi/' class='tag-link-219 tag-link-position-144' title='19 topics' style='font-size: 10.355555555556pt;'>納粹</a>|<a href='http://www.cup.com.hk/tag/investment/' class='tag-link-14 tag-link-position-145' title='47 topics' style='font-size: 13.733333333333pt;'>投資</a>|<a href='http://www.cup.com.hk/tag/publishing/' class='tag-link-1417 tag-link-position-146' title='17 topics' style='font-size: 10pt;'>出版</a>|<a href='http://www.cup.com.hk/tag/space/' class='tag-link-152 tag-link-position-147' title='25 topics' style='font-size: 11.333333333333pt;'>太空</a>|<a href='http://www.cup.com.hk/tag/ecology/' class='tag-link-883 tag-link-position-148' title='24 topics' style='font-size: 11.244444444444pt;'>生態</a>|<a href='http://www.cup.com.hk/tag/housing/' class='tag-link-398 tag-link-position-149' title='17 topics' style='font-size: 10pt;'>房屋</a>|<a href='http://www.cup.com.hk/tag/trend/' class='tag-link-959 tag-link-position-150' title='22 topics' style='font-size: 10.888888888889pt;'>潮流</a>					</div>
	</div>
</div>	</div><!-- End role["main"] -->
			<a href="#" id="scroll_totop"></a>
	</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72568664-1', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/TweenMax.min.js'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/plugins/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.cup.com.hk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/sdk.js#xfbml=1&appId=964209220337888&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://js.kiwihk.net/cup/v1/ypa_listing.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dfb1818e7a6c5f"></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>