<!doctype html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/favicon-16x16.png" sizes="16x16" />
	<link rel="alternate" href="http://cup.com.hk" hreflang="zh-hk" />
	<meta name="application-name" content="*CUP"/><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/mstile-144x144.png" /><meta name="msapplication-square310x310logo" content="http://www.cup.com.hk/wp-content/themes/notio-wp-child/mstile-310x310.png" />
				<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>160 歲 Burberry，靠開放創新，席捲網路新世代 - *CUP</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.cup.com.hk/2017/08/15/pr-strategy-of-burberry/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="160 歲 Burberry，靠開放創新，席捲網路新世代 - *CUP" />
<meta property="og:description" content="Burberry，英國最具代表性的精品之一，在臉書上擁有 1700 多萬名粉絲。她的數碼化起步相當早，在高消費產業對網路都還嗤之以鼻的 2006 年，前任執行長愛倫慈就計畫著要打造「第一個完全數碼化的精品公司」。Burberry 的創舉，對精品業而言是一個賭注。" />
<meta property="og:url" content="http://www.cup.com.hk/2017/08/15/pr-strategy-of-burberry/" />
<meta property="og:site_name" content="*CUP" />
<meta property="article:publisher" content="https://www.facebook.com/cupmedia" />
<meta property="article:tag" content="企業" />
<meta property="article:tag" content="名牌" />
<meta property="article:tag" content="宣傳" />
<meta property="article:tag" content="廣告" />
<meta property="article:tag" content="時尚" />
<meta property="article:section" content="社會脈衝" />
<meta property="article:published_time" content="2017-08-15T07:49:58+01:00" />
<meta property="article:modified_time" content="2017-08-14T23:33:35+01:00" />
<meta property="og:updated_time" content="2017-08-14T23:33:35+01:00" />
<meta property="fb:app_id" content="964209220337888" />
<meta property="og:image" content="http://www.cup.com.hk/wp-content/uploads/2017/08/556320904_1600.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Burberry，英國最具代表性的精品之一，在臉書上擁有 1700 多萬名粉絲。她的數碼化起步相當早，在高消費產業對網路都還嗤之以鼻的 2006 年，前任執行長愛倫慈就計畫著要打造「第一個完全數碼化的精品公司」。Burberry 的創舉，對精品業而言是一個賭注。" />
<meta name="twitter:title" content="160 歲 Burberry，靠開放創新，席捲網路新世代 - *CUP" />
<meta name="twitter:image" content="http://www.cup.com.hk/wp-content/uploads/2017/08/556320904_1600.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.cup.com.hk' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Feed" href="http://www.cup.com.hk/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; Comments Feed" href="http://www.cup.com.hk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="*CUP &raquo; 160 歲 Burberry，靠開放創新，席捲網路新世代 Comments Feed" href="http://www.cup.com.hk/2017/08/15/pr-strategy-of-burberry/feed/" />
<link rel='stylesheet' id='thb-foundation-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-mp-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cup.com.hk/wp-content/themes/notio-wp-child/style.css?ver=3.99' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/main.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='http://www.cup.com.hk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cup.com.hk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cup.com.hk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.cup.com.hk/?p=72049' />
<link rel="alternate" type="application/json+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F08%2F15%2Fpr-strategy-of-burberry%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cup.com.hk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cup.com.hk%2F2017%2F08%2F15%2Fpr-strategy-of-burberry%2F&#038;format=xml" />
<meta property="fb:app_id" content="964209220337888"/><link href='http://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,900|Source+Code+Pro:300,400,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cup.com.hk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-72049 single-format-standard footer_off footer-standard  wpb-js-composer js-comp-ver-4.11.1 vc_non_responsive" data-url="http://www.cup.com.hk" data-sharrreurl="http://www.cup.com.hk/wp-content/themes/notio-wp/inc/sharrre.php">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
	<nav id="mobile-menu">
		<div class="menu-wrapper custom_scroll">
			<div class="menu-holder spacer">
								<a href="/archive/">新聞回帶</a> ｜ <a href="/video/">星級影片</a>
				<ul id="menu-main-menu" class="menu-sub-list"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.cup.com.hk/topic/%e6%94%bf%e7%b6%93%e8%b6%a8%e5%8b%a2/">政經趨勢</a> ｜</li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="http://www.cup.com.hk/topic/%e7%a4%be%e6%9c%83%e8%84%88%e8%a1%9d/">社會脈衝</a> ｜</li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.cup.com.hk/topic/%e7%a7%91%e6%8a%80%e7%b2%be%e7%9f%a5/">科技精知</a> ｜</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.cup.com.hk/topic/%e6%96%87%e5%8c%96%e7%94%9f%e6%b4%bb/">文化生活</a> ｜</li>
<li id="menu-item-50202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50202"><a href="http://www.cup.com.hk/topic/%e7%b2%be%e7%a5%9e%e5%81%a5%e5%ba%b7/">精神健康</a> ｜</li>
</ul>																<div class="menu-sub-list">
					<span class="menu-header">專欄作者：</span><a href="http://www.cup.com.hk/author/chip">陶傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-yoyo-chan">陳蕾</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-ming-hay-and-kimberlogic">李明熙、Kimberlogic</a> ｜
											<a href="http://www.cup.com.hk/author/column-dylan-leung">梁迪倫</a> ｜
											<a href="http://www.cup.com.hk/author/column-lui-chi-leung">雷米諾雅</a> ｜
											<a href="http://www.cup.com.hk/author/column-nash">尼爾</a> ｜
											<a href="http://www.cup.com.hk/author/column-world-vision">世界宣明會</a> ｜
											<a href="http://www.cup.com.hk/author/column-hugo-chu">朱浩霆</a> ｜
											<a href="http://www.cup.com.hk/author/column-summer">阿嬋</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye1">紅眼 日劇情史</a> ｜
											<a href="http://www.cup.com.hk/author/column-egg-white">蛋白</a> ｜
											<a href="http://www.cup.com.hk/author/Prudence">潘度琳</a> ｜
											<a href="http://www.cup.com.hk/author/column-live-norish">Live Norish</a> ｜
											<a href="http://www.cup.com.hk/author/column-oxfam">樂施會</a> ｜
											<a href="http://www.cup.com.hk/author/column-moyashi">Moyashi</a> ｜
											<a href="http://www.cup.com.hk/author/column-yau-yi">游兒</a> ｜
											<a href="http://www.cup.com.hk/author/column-yuenyan">原人</a> ｜
											<a href="http://www.cup.com.hk/author/column-lam-yin-ling">林燕玲</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-king-yi">張景宜</a> ｜
											<a href="http://www.cup.com.hk/author/column-fong-chun-kit">方俊傑</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap3">鄭立 電腦大爆炸</a> ｜
											<a href="http://www.cup.com.hk/author/column-iatc">國際演藝評論家協會（香港分會）</a> ｜
											<a href="http://www.cup.com.hk/author/column-yu-ching">宇澄</a> ｜
											<a href="http://www.cup.com.hk/author/column-simon-stamp">沈旭暉國際郵覽台</a> ｜
											<a href="http://www.cup.com.hk/author/column-gloria-chung">Gloria Chung</a> ｜
											<a href="http://www.cup.com.hk/author/column-muddydirtywater">渾水</a> ｜
											<a href="http://www.cup.com.hk/author/column-mr-bao">包大人</a> ｜
											<a href="http://www.cup.com.hk/author/column-redeye2">紅眼 錦衣衛札記</a> ｜
											<a href="http://www.cup.com.hk/author/column-sotwo">蘇二</a> ｜
											<a href="http://www.cup.com.hk/author/column-winsome-lee">李衍蒨</a> ｜
											<a href="http://www.cup.com.hk/author/column-yu-yi-him">余以謙</a> ｜
											<a href="http://www.cup.com.hk/author/column-joseph-yen">亢泰</a> ｜
											<a href="http://www.cup.com.hk/author/column-time-traveller">TIME TRAVELLER</a> ｜
											<a href="http://www.cup.com.hk/author/column-koo-chun-wong">古鎮煌</a> ｜
											<a href="http://www.cup.com.hk/author/column-medecins-sans-frontieres">無國界醫生</a> ｜
											<a href="http://www.cup.com.hk/author/column-voicetube">VoiceTube</a> ｜
											<a href="http://www.cup.com.hk/author/column-orbis">奧比斯</a> ｜
											<a href="http://www.cup.com.hk/author/column-salvationarmy">救世軍</a> ｜
											<a href="http://www.cup.com.hk/author/column-lewan">利雲</a> ｜
											<a href="http://www.cup.com.hk/author/column-irresponsible-econ-fin">梧杞杬</a> ｜
											<a href="http://www.cup.com.hk/author/column-hollows">護瞳行動</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan">江皓昕 煲戲要在晚餐後</a> ｜
											<a href="http://www.cup.com.hk/author/column-mathmonkey">關琋鎂</a> ｜
											<a href="http://www.cup.com.hk/author/column-tang-ming">唐明</a> ｜
											<a href="http://www.cup.com.hk/author/column-elsa">宇野</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap2">鄭立 今晚Board野夜唔夜呀</a> ｜
											<a href="http://www.cup.com.hk/author/column-lee-man-yeung">李文揚</a> ｜
											<a href="http://www.cup.com.hk/author/column-eric-chan">Eric Chan</a> ｜
											<a href="http://www.cup.com.hk/author/column-chesterho">Chester Ho</a> ｜
											<a href="http://www.cup.com.hk/author/column-kong-ho-yan2">江皓昕 一個月三十本</a> ｜
											<a href="http://www.cup.com.hk/author/column-hero">英雄</a> ｜
											<a href="http://www.cup.com.hk/author/column-cheung-ting-yuen">張鼎源</a> ｜
											<a href="http://www.cup.com.hk/author/column-duff">杜夫</a> ｜
											<a href="http://www.cup.com.hk/author/column-chenglap">鄭立 業問之老細問咩事</a> ｜
											<a href="http://www.cup.com.hk/author/column-chankwokwing">陳國榮</a> ｜
											<a href="http://www.cup.com.hk/author/column-greenpeace">綠色和平</a> ｜
									</div>
																<div class="menu-sub-list">
					<span class="menu-header">記者：</span>						<a href="http://www.cup.com.hk/author/ambre">Ambre</a> ｜
											<a href="http://www.cup.com.hk/author/ann_wong">Ann Wong</a> ｜
											<a href="http://www.cup.com.hk/author/ng-sau-sun">吳修辰</a> ｜
											<a href="http://www.cup.com.hk/author/wing">恭應湘</a> ｜
											<a href="http://www.cup.com.hk/author/kyle">仲韋</a> ｜
											<a href="http://www.cup.com.hk/author/kate">小山金明</a> ｜
											<a href="http://www.cup.com.hk/author/Tan Ha">Tan Ha Lam</a> ｜
											<a href="http://www.cup.com.hk/author/clara-chan">陳嘉文</a> ｜
											<a href="http://www.cup.com.hk/author/alex-cheung">劍獅子丸</a> ｜
											<a href="http://www.cup.com.hk/author/harryhung">關小泉</a> ｜
											<a href="http://www.cup.com.hk/author/mujilyw">盧業威</a> ｜
											<a href="http://www.cup.com.hk/author/moody-allen">Moody Allen</a> ｜
											<a href="http://www.cup.com.hk/author/emily">黃珍盈</a> ｜
											<a href="http://www.cup.com.hk/author/eleanor-ng">Eleanor Ng</a> ｜
											<a href="http://www.cup.com.hk/author/taihakchong">台客松</a> ｜
											<a href="http://www.cup.com.hk/author/mingming">天衛六</a> ｜
											<a href="http://www.cup.com.hk/author/alan-to">亞蘭澄司</a> ｜
											<a href="http://www.cup.com.hk/author/elfa-wong">Elfa Wong</a> ｜
											<a href="http://www.cup.com.hk/author/nok">諾</a> ｜
											<a href="http://www.cup.com.hk/author/makkingho">麥敬灝</a> ｜
											<a href="http://www.cup.com.hk/author/yuen-yuen-lung">袁源隆</a> ｜
											<a href="http://www.cup.com.hk/author/jimmy">Jimmy Wong</a> ｜
											<a href="http://www.cup.com.hk/author/snoopy">史諾比</a> ｜
											<a href="http://www.cup.com.hk/author/karma-kong">汶山</a> ｜
									</div>
								<div class="menu-about-us"><a href="http://www.cup.com.hk/about-us/" class="menu-header">關於我們</a>｜<a href="https://www.facebook.com/cupmedia/" target="_blank"><i class="fa fa-facebook icon-2x"></i></a>｜<a href="/cdn-cgi/l/email-protection#4e2b2a273a213c0e2d3b3e602d2123602625" target="_blank"><i class="fa fa-envelope icon-2x"></i> <span class="__cf_email__" data-cfemail="5f3a3b362b302d1f3c2a2f713c3032713734">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
			</div>
		</div>
	</nav>
	<!-- End Mobile Menu -->
	<!-- Start Header -->
	<header class="header row no-padding style1" data-equal=">.columns" role="banner">
		<div class="small-12 medium-4 columns logo show-for-large-up">
			<a href="/archive/">新聞回帶</a>
		</div>
		<div class="small-8 medium-4 columns logo">
			<a href="http://www.cup.com.hk" class="logolink">
				<img src="http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/img/cup_logo.png" class="logoimg" alt="*CUP"/>
			</a>
		</div>
		<div class="small-4 medium-4 columns menu-holder">
				<a href="#searchpopup" id="quick_search"><svg version="1.1" id="search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve">
			<path d="M19.769,18.408l-5.408-5.357c1.109-1.364,1.777-3.095,1.777-4.979c0-4.388-3.604-7.958-8.033-7.958
				c-4.429,0-8.032,3.57-8.032,7.958s3.604,7.958,8.032,7.958c1.805,0,3.468-0.601,4.811-1.6l5.435,5.384
				c0.196,0.194,0.453,0.29,0.71,0.29c0.256,0,0.513-0.096,0.709-0.29C20.16,19.426,20.16,18.796,19.769,18.408z M2.079,8.072
				c0-3.292,2.703-5.97,6.025-5.97s6.026,2.678,6.026,5.97c0,3.292-2.704,5.969-6.026,5.969S2.079,11.364,2.079,8.072z"/>
	</svg></a>
			<a href="#" data-target="open-menu" class="mobile-toggle always">
				<div>
					<span></span><span></span><span></span>
				</div>
			</a>
		</div>
	</header>
	<!-- End Header -->
	<!-- Start Quick Search -->
	<aside id="searchpopup">
		<div class="spacer"></div>
		<div class="vcenter">
				<p>請輸入需要搜尋的關鍵字</p>
				<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.cup.com.hk/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</aside>
	<!-- End Quick Search -->
		<!-- Start Left Bar -->
	<aside id="bar-left" class="bar-side"><div>© 2016 *CUP. ALL RIGHTS RESERVED.</div></aside>
	<!-- End Left Bar -->
	<!-- Start Right Bar -->
	<aside id="bar-right" class="bar-side right-side"><div class="right-side">YOUR DAILY DIGEST OF WHAT’S GOING ON IN THE WORLD.</div></aside>
	<!-- End Right Bar -->
		
	<div role="main" class="cf">
		<div class="top-promo">
			<div class="home-subscribe">
				<div class="subscribe-spacer"> </div>
				<div class="home-subscribe-box"><div id="mc_embed_signup">
	<form action="//cup.us12.list-manage.com/subscribe/post?u=cd8051a415473dba0492cfb70&amp;id=dbca7f85a6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
			<div class="mc-field-group">
				<input type="submit" value="免費訂閱" name="subscribe" id="mc-embedded-subscribe" class="button btn">
				<div class="email-field-wrap">
	          		<input type="email" placeholder="輸入你的電郵地址" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL">
	        	</div>
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_cd8051a415473dba0492cfb70_dbca7f85a6" tabindex="-1" value=""></div>
	    </div>
	</form>
</div>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp-child/assets/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));$.extend($.validator.messages, {
    required: "必須填寫",remote: "請修正此欄位",email: "請輸入有效的電子郵件",url: "請輸入有效的網址",date: "請輸入有效的日期",dateISO: "請輸入有效的日期 (YYYY-MM-DD)",number: "請輸入正確的數值",digits: "只可輸入數字",
    creditcard: "請輸入有效的信用卡號碼",equalTo: "請重複輸入一次",extension: "請輸入有效的後綴",maxlength: $.validator.format("最多 {0} 個字"),minlength: $.validator.format("最少 {0} 個字"),rangelength: $.validator.format("請輸入長度為 {0} 至 {1} 之間的字串"),range: $.validator.format("請輸入 {0} 至 {1} 之間的數值"),max: $.validator.format("請輸入不大於 {0} 的數值"),min: $.validator.format("請輸入不小於 {0} 的數值") });var $mcj = jQuery.noConflict(true);
</script>
</div>
			</div>
		</div>
		<div class="newest-listing">
	<div class="newest-listing-hero">
			<div class="newest-listing-hero-date"><a href="/2017/8/">8月15日</a></div>
	</div>
	<div class="newest-listing-corosual">
		<div class="owl carousel owl-carousel owl-theme" data-columns="5" data-navigation="false" data-pagination="false">
												<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/the-splinternet/" title="互聯網正變成分裂網？"><aside class="top-listing-number">01. </aside>
					<div>互聯網正變成分裂網？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/pr-strategy-of-burberry/" title="160 歲 Burberry，靠開放創新，席捲網路新世代"><aside class="top-listing-number">02. </aside>
					<div>160 歲 Burberry，靠開放創新，席捲網路新世代</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/nuclear-attack-against-nk/" title="杜林普若要向北韓宣戰，誰能阻止？"><aside class="top-listing-number">03. </aside>
					<div>杜林普若要向北韓宣戰，誰能阻止？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/bad-bad-trump/" title="陶傑：Trump English"><aside class="top-listing-number">04. </aside>
					<div>陶傑：Trump English</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/flower-medical-benefits/" title="花卉的療效"><aside class="top-listing-number">05. </aside>
					<div>花卉的療效</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/sweden-alcohol-monopoly/" title="瑞典酒精管制，到別國買醉的酒經濟！"><aside class="top-listing-number">06. </aside>
					<div>瑞典酒精管制，到別國買醉的酒經濟！</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/cold-brew-coffee-health/" title="冷泡咖啡比熱咖啡更健康？"><aside class="top-listing-number">07. </aside>
					<div>冷泡咖啡比熱咖啡更健康？</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/hollows-pakistan-nurse-fatima/" title="護瞳行動：日行一善的花地瑪"><aside class="top-listing-number">08. </aside>
					<div>護瞳行動：日行一善的花地瑪</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/moyashi-ghost-stories/" title="Moyashi：講鬼要在放學後"><aside class="top-listing-number">09. </aside>
					<div>Moyashi：講鬼要在放學後</div></a>
				</div>
								<div class="newest-listing-item">
					<a href="http://www.cup.com.hk/2017/08/15/fong-chun-kit-atomic-blonde/" title="方俊傑：型到盡頭的「原子殺姬」"><aside class="top-listing-number">10. </aside>
					<div>方俊傑：型到盡頭的「原子殺姬」</div></a>
				</div>
						</div>
	</div>
</div>
	<article itemscope itemtype="http://schema.org/BlogPosting" class="post style1 blog-post post-72049 type-post status-publish format-standard has-post-thumbnail hentry category-16 tag-enterprise tag-luxury-brand tag-advertising tag-advertisment tag-modern" id="post-72049" role="article">
		<div class="row ">
			<div class="small-12 medium-10 large-8 medium-centered columns post-margin-top">
				<header class="post-title">
					<h1 itemprop="headline">160 歲 Burberry，靠開放創新，席捲網路新世代</h1>
				</header>
				<aside class="post-meta">
					<a href="http://www.cup.com.hk/topic/%e7%a4%be%e6%9c%83%e8%84%88%e8%a1%9d/" rel="category tag">社會脈衝</a>,
					<a href="http://www.cup.com.hk/tag/enterprise/" rel="tag">企業</a>, <a href="http://www.cup.com.hk/tag/luxury-brand/" rel="tag">名牌</a>, <a href="http://www.cup.com.hk/tag/advertising/" rel="tag">宣傳</a>, <a href="http://www.cup.com.hk/tag/advertisment/" rel="tag">廣告</a>, <a href="http://www.cup.com.hk/tag/modern/" rel="tag">時尚</a>			<time class="author" datetime="2017-08-15T07:49:58+01:00">2017年8月15日</time>
			by <span class="meta-author"><a href="http://www.cup.com.hk/author/taihakchong/" title="Posts by 台客松" rel="author">台客松</a></span>
	</aside>				<div class="post-share">
	<div class="text-switcher">
		<span class="text-larger">A+</span><span class="text-smaller">A-</span>
	</div>
	<div class="addthis_sharing_toolbox"></div>
</div>
			</div>
		</div>
		<div id="ypaAdWrapper-List1"></div>
	  		  																		<div class="row">
			<div class="small-12 medium-10 large-8 medium-centered columns">
				<div class="post-content">
					<p><img class="aligncenter size-full wp-image-72109" src="http://www.cup.com.hk/wp-content/uploads/2017/08/556320904_1600.jpg" alt="" width="1600" height="1067" srcset="http://www.cup.com.hk/wp-content/uploads/2017/08/556320904_1600.jpg 1600w, http://www.cup.com.hk/wp-content/uploads/2017/08/556320904_1600-600x400.jpg 600w, http://www.cup.com.hk/wp-content/uploads/2017/08/556320904_1600-1200x800.jpg 1200w" sizes="(max-width: 1600px) 100vw, 1600px" /><br />
時尚精品與網路社群，向來處在天秤的兩個極端。前者象徵著有一定年紀與社會地位才能享有，後者幾乎是窮青年的代名詞。</p>
<p>但事實上，根據美國數碼廣告公司 Moosylvania 統計，網路社群世代，即 1980-2000 年出生的這群人，每年消費金額超過 1700 億美元，是上一個世代的 1.4 倍，為當前最有購買能力的族群。許多老企業，並沒有認知到消費族群的轉變，曾經一度引領潮流的服飾品牌 A&amp;F、擁有近半世紀歷史的品牌 Gap，在新世代年輕人眼中都成為過氣者，營收、獲利數字持續下滑。</p>
<p>但，有個高齡 160 歲的精品老店不只未顯老態，反而在網路世代中攻城掠地；在全球精品業營收不斷衰退的 2010-2014，她竟逆勢增長，2014 年更創下營收新高。近年雖然因為前執行者被挖角至蘋果，以及多元化策略失當而略有下滑，但仍無礙其在年輕人心中建立起的網路精品地位。</p>
<p>Burberry，英國最具代表性的精品之一。很難想像這款象徵著傳統、正宗的英倫風衣，在臉書上竟然能擁有 1700 多萬名粉絲，是 Prada 的逾 3 倍。</p>
<p>Burberry 的數碼化起步相當早，在高消費產業對網路都還嗤之以鼻的 2006 年，前任執行長 Angela Ahrendts 就計劃成為「第一個完全數碼化的精品公司」。</p>
<p>過去，時裝表演的舞台，只有 VIP 大戶與名人能接近，後台的秘密，也只有時裝記者能一窺究竟。但 Burberry 卻在 2010 年，舉辦了全球第一場以網上直播的時裝表演，打破了高不可攀的尊貴面紗。網路族群就算連一件她的商品都沒買過，依舊能從 Twitter 和 Instagram 上，看到服裝表演現場、紅毯專訪、後台照片到幕後花絮等細節，享受甚至比現場 VIP 客人更多。</p>
<p>2013 年，她成為全球第一個在 Twitter 上開設 24 小時全年無休的高級時裝店；2014 年，Burberry 與在中國發展得最快的微信合作，直擊 2014 秋冬系列倫敦時裝周，設計出空前的數碼時裝表演體驗。</p>
<p>她發展出各式網路原生活動：邀請網友上傳自己穿著 Burberry 經典風衣、演繹風格的照片，或是在網路上設置虛擬試衣間，讓消費者像玩洋娃娃穿衣遊戲一樣，自己搭配各種細節、客製化風衣。同時，針對分眾的社群媒體，如 Google+、視覺社群 Pinterest 等，也發展不同的社群媒體策略。</p>
<p>Burberry 的創舉，對精品業而言是一個賭注。因精品業賣的就是神秘感，若操作不當，變得在網路上唾手可得，沒人知道，消費者是否還願意為一件風衣付出 2,000 英鎊。</p>
<p>時尚界總擔憂，網路的開放性與多元性會淡化精品品牌的稀有與尊貴感。但是前任執行長 Angela Ahrendts 說，時尚界應該要跟上新世代消費者的步伐，「他們看到喜歡的東西，是直接下載圖片，而不是從時尚雜誌中撕下來。」</p>
<p>擁抱開放與創新永遠比守成更困難，但 Burberry 做到了。</p>
				</div>
							</div>
			<div id="ypaAdWrapper-List2"></div>
<div id="prev-next-nav" class="prev-next-nav row max_width">
			<div class="next-box">
			<a href="http://www.cup.com.hk/2017/08/15/the-splinternet/" rel="next"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/08/692090890_1600-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /> <span>上一篇</span> 互聯網正變成分裂網？</a>		</div>
				<div class="prev-box">
			<a href="http://www.cup.com.hk/2017/08/15/nuclear-attack-against-nk/" rel="prev"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/08/rsz_2017-08-10t001046z_598833531_rc1ba48b9d50_rtrmadp_3_northkorea-missiles-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /> <span>下一篇</span> 杜林普若要向北韓宣戰，誰能阻止？</a>		</div>
	</div>
<div class="row max_width">
	<div id="fbcomment-box" class="fbcomment-box column">
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.cup.com.hk/2017/08/15/pr-strategy-of-burberry/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>	</div>
</div>
		</div>
			</article>
		<!-- START Related post -->
	<div class="relatedposts">
		<div class="row small-12 medium-10 medium-centered" data-equal=">.columns">
				  		<h2><span class="hero-colored">相關</span>新聞</h2>
									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/10/mr-bao-sports-stars/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/08/534074530_1600-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/10/mr-bao-sports-stars/">包大人：體育明星做公關</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-10T07:42:32+01:00"> 2017年8月10日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-mr-bao/" title="Posts by 包大人 關公論戰" rel="author">包大人 關公論戰</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/02/foxconn-chairman-terry-gou/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/08/2017-07-26T214701Z_448639497_HP1ED7Q1OIC0P_RTRMADP_3_APPLE-FOXCONN-WISCONSIN-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/02/foxconn-chairman-terry-gou/">陶傑：台灣的商人總統</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-02T07:48:54+01:00"> 2017年8月2日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/chip/" title="Posts by 陶傑" rel="author">陶傑</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/01/muji-biggest-brand-of-groceries-in-japan/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/07/tainan_main-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/01/muji-biggest-brand-of-groceries-in-japan/">只靠 10% 粉絲客，MUJI 成日本最大生活雜貨品牌</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-01T07:50:38+01:00"> 2017年8月1日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/snoopy/" title="Posts by 史諾比" rel="author">史諾比</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/01/terry-gou/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/07/2017-07-26T224643Z_1485339679_RC1F83980360_RTRMADP_3_APPLE-FOXCONN-WISCONSIN-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/01/terry-gou/">陶傑：士商的殊途同歸</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-01T07:47:39+01:00"> 2017年8月1日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/chip/" title="Posts by 陶傑" rel="author">陶傑</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/01/the-fake-sharing-economy-in-china/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/07/Mobike_0-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/01/the-fake-sharing-economy-in-china/">假共享真租賃：中國的共享泡沫</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-01T07:46:10+01:00"> 2017年8月1日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ambre/" title="Posts by Ambre" rel="author">Ambre</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/01/how-bad-is-the-ripped-jeans/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/08/shutterstock_624408308-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/01/how-bad-is-the-ripped-jeans/">「爛牛」爛在骨子裡</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-01T07:44:54+01:00"> 2017年8月1日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/kate/" title="Posts by 小山金明" rel="author">小山金明</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/07/27/mr-bao-online-viral-marketing/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/07/SCREEN_1600-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/07/27/mr-bao-online-viral-marketing/">包大人：如何推動網上病毒式營銷 ?</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-07-27T07:42:11+01:00"> 2017年7月27日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-mr-bao/" title="Posts by 包大人 關公論戰" rel="author">包大人 關公論戰</a></span>
	</aside>
</div>									<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/07/24/the-victory-of-nespresso/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/07/651505618_1600-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" srcset="http://www.cup.com.hk/wp-content/uploads/2017/07/651505618_1600-400x280.jpg 400w, http://www.cup.com.hk/wp-content/uploads/2017/07/651505618_1600-600x419.jpg 600w, http://www.cup.com.hk/wp-content/uploads/2017/07/651505618_1600-1200x837.jpg 1200w, http://www.cup.com.hk/wp-content/uploads/2017/07/651505618_1600.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/07/24/the-victory-of-nespresso/">把咖啡當紅酒對待，雀巢擊敗星巴克、UCC</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-07-24T07:49:48+01:00"> 2017年7月24日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/snoopy/" title="Posts by 史諾比" rel="author">史諾比</a></span>
	</aside>
</div>																<div id="ypaAdWrapper-List3" style="padding-top: 20px"></div>
				<!-- Read More -->
											<h2><span class="hero-colored">本月</span>熱門</h2>
											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/04/dunkirk-aftermath-history/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/08/dunkirk-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" srcset="http://www.cup.com.hk/wp-content/uploads/2017/08/dunkirk-400x280.jpg 400w, http://www.cup.com.hk/wp-content/uploads/2017/08/dunkirk-600x422.jpg 600w, http://www.cup.com.hk/wp-content/uploads/2017/08/dunkirk.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/04/dunkirk-aftermath-history/">大行動以後：那些被留在鄧寇克的英兵</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-04T07:49:30+01:00"> 2017年8月4日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/ann_wong/" title="Posts by Ann Wong" rel="author">Ann Wong</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/04/redeye-swimming-in-the-dark-1/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/08/wanitokagegisu-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/04/redeye-swimming-in-the-dark-1/">紅眼：「深海魚男」——鄰家少女怎可能迷戀中年大叔呢？</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-04T07:42:33+01:00"> 2017年8月4日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/column-redeye1/" title="Posts by 紅眼 日劇情史" rel="author">紅眼 日劇情史</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/08/01/muji-biggest-brand-of-groceries-in-japan/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/07/tainan_main-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/08/01/muji-biggest-brand-of-groceries-in-japan/">只靠 10% 粉絲客，MUJI 成日本最大生活雜貨品牌</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-08-01T07:50:38+01:00"> 2017年8月1日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/snoopy/" title="Posts by 史諾比" rel="author">史諾比</a></span>
	</aside>
</div>											<div class="listing-item small-6 medium-4 large-3 columns">
	<a rel="external" href="http://www.cup.com.hk/2017/07/31/warren-buffett-investment-strategy/"><img width="400" height="280" src="http://www.cup.com.hk/wp-content/uploads/2017/07/2017-07-07T160542Z_817931071_RC16FC874AF0_RTRMADP_3_ONCOR-M-A-BERKSHIRE-HATHA-400x280.jpg" class="attachment-notio-style3 size-notio-style3 wp-post-image" alt="" /></a>
	<h4><a rel="external" href="http://www.cup.com.hk/2017/07/31/warren-buffett-investment-strategy/">「笨蛋！躺著就能賺」　巴菲特花十年認證了</a></h4>
	<aside class="post-meta">
		<time class="author" datetime="2017-07-31T07:49:31+01:00"> 2017年7月31日</time>	
		by <span class="meta-author"><a href="http://www.cup.com.hk/author/snoopy/" title="Posts by 史諾比" rel="author">史諾比</a></span>
	</aside>
</div>																	<div class="listing-item small-6 medium-4 large-3 columns"><br/></div>
	  	</div>
	</div>
		<div class="home-recap row no-padding">
	<div class="prev-news small-12 medium-4 large-3 columns">
		<div class="recap-title">
				<span class="hero-colored">昨日</span>要聞</div>
								<ol>
							<li><a href="http://www.cup.com.hk/2017/08/14/evolution-of-flower/" title="花的演化史">花的演化史</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/ignatius-semmelweis/" title="拯救了天下母親，卻落得淒涼下場的醫生">拯救了天下母親，卻落得淒涼下場的醫生</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/history-of-franco-british-union/" title="共渡時艱？一段英法幾乎合併的歷史">共渡時艱？一段英法幾乎合併的歷史</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/japan-best-selling-photo-album/" title="寫真集逆市熱賣，靠的是甚麼？">寫真集逆市熱賣，靠的是甚麼？</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/the-drawback-of-cv-photo/" title="為何 CV 不應放相？">為何 CV 不應放相？</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/beer-health/" title="一日一啤酒，醫生遠離我？">一日一啤酒，醫生遠離我？</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/time-travel/" title="時光旅行">時光旅行</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/prudence-greater-manchester-police/" title="潘度琳：曼徹斯特警隊——如何由榜尾變成「班霸」">潘度琳：曼徹斯特警隊——如何由榜尾變成「班霸」</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/chester-ho-open-cultral-data/" title="Chester Ho：如果足不出戶就可以看金庸館和羅浮宮的創想">Chester Ho：如果足不出戶就可以看金庸館和羅浮宮的創想</a></li>
							<li><a href="http://www.cup.com.hk/2017/08/14/chenglap-your-name-cca/" title="鄭立：網民繼續追擊——「你的名字」涉嫌抄襲「馬沙之反擊」？">鄭立：網民繼續追擊——「你的名字」涉嫌抄襲「馬沙之反擊」？</a></li>
								</ol>
			</div>
	<div class="tag-cloud small-12 medium-8 large-9 columns">
		<div class="cloud-wrapper">
						<div class="recap-title"><span class="hero-colored">星級</span>話題</div>
				<a href='http://www.cup.com.hk/tag/olympic/' class='tag-link-982 tag-link-position-1' title='37 topics' style='font-size: 12.309278350515pt;'>奧運</a>|<a href='http://www.cup.com.hk/tag/housing/' class='tag-link-398 tag-link-position-2' title='20 topics' style='font-size: 10.164948453608pt;'>房屋</a>|<a href='http://www.cup.com.hk/tag/religion/' class='tag-link-416 tag-link-position-3' title='27 topics' style='font-size: 11.237113402062pt;'>宗教</a>|<a href='http://www.cup.com.hk/tag/social-intercourse/' class='tag-link-931 tag-link-position-4' title='34 topics' style='font-size: 11.979381443299pt;'>社交</a>|<a href='http://www.cup.com.hk/tag/obama/' class='tag-link-848 tag-link-position-5' title='34 topics' style='font-size: 11.979381443299pt;'>奧巴馬</a>|<a href='http://www.cup.com.hk/tag/refugee/' class='tag-link-168 tag-link-position-6' title='58 topics' style='font-size: 13.876288659794pt;'>難民</a>|<a href='http://www.cup.com.hk/tag/pollution/' class='tag-link-68 tag-link-position-7' title='22 topics' style='font-size: 10.494845360825pt;'>污染</a>|<a href='http://www.cup.com.hk/tag/trend/' class='tag-link-959 tag-link-position-8' title='26 topics' style='font-size: 11.072164948454pt;'>潮流</a>|<a href='http://www.cup.com.hk/tag/board-game-1/' class='tag-link-1413 tag-link-position-9' title='71 topics' style='font-size: 14.618556701031pt;'>桌遊</a>|<a href='http://www.cup.com.hk/tag/republican-party/' class='tag-link-644 tag-link-position-10' title='20 topics' style='font-size: 10.164948453608pt;'>共和黨</a>|<a href='http://www.cup.com.hk/tag/theresa-may/' class='tag-link-3210 tag-link-position-11' title='24 topics' style='font-size: 10.824742268041pt;'>文翠珊</a>|<a href='http://www.cup.com.hk/tag/sex-love/' class='tag-link-826 tag-link-position-12' title='27 topics' style='font-size: 11.237113402062pt;'>性愛</a>|<a href='http://www.cup.com.hk/tag/president/' class='tag-link-221 tag-link-position-13' title='48 topics' style='font-size: 13.216494845361pt;'>總統</a>|<a href='http://www.cup.com.hk/tag/computer/' class='tag-link-2174 tag-link-position-14' title='20 topics' style='font-size: 10.164948453608pt;'>電腦</a>|<a href='http://www.cup.com.hk/tag/technology/' class='tag-link-171 tag-link-position-15' title='50 topics' style='font-size: 13.381443298969pt;'>科技</a>|<a href='http://www.cup.com.hk/tag/youths/' class='tag-link-892 tag-link-position-16' title='25 topics' style='font-size: 10.907216494845pt;'>年輕人</a>|<a href='http://www.cup.com.hk/tag/renewable-energy/' class='tag-link-798 tag-link-position-17' title='20 topics' style='font-size: 10.164948453608pt;'>可再生能源</a>|<a href='http://www.cup.com.hk/tag/love/' class='tag-link-782 tag-link-position-18' title='32 topics' style='font-size: 11.814432989691pt;'>愛情</a>|<a href='http://www.cup.com.hk/tag/gender/' class='tag-link-494 tag-link-position-19' title='33 topics' style='font-size: 11.896907216495pt;'>兩性</a>|<a href='http://www.cup.com.hk/tag/chief-executive/' class='tag-link-4244 tag-link-position-20' title='29 topics' style='font-size: 11.484536082474pt;'>特首</a>|<a href='http://www.cup.com.hk/tag/internet/' class='tag-link-538 tag-link-position-21' title='59 topics' style='font-size: 13.958762886598pt;'>網絡</a>|<a href='http://www.cup.com.hk/tag/biology/' class='tag-link-5084 tag-link-position-22' title='26 topics' style='font-size: 11.072164948454pt;'>生物學</a>|<a href='http://www.cup.com.hk/tag/terrorism/' class='tag-link-54 tag-link-position-23' title='27 topics' style='font-size: 11.237113402062pt;'>恐怖主義</a>|<a href='http://www.cup.com.hk/tag/eye-disease/' class='tag-link-884 tag-link-position-24' title='28 topics' style='font-size: 11.319587628866pt;'>眼疾</a>|<a href='http://www.cup.com.hk/tag/netflix/' class='tag-link-2769 tag-link-position-25' title='35 topics' style='font-size: 12.144329896907pt;'>Netflix</a>|<a href='http://www.cup.com.hk/tag/brain/' class='tag-link-361 tag-link-position-26' title='47 topics' style='font-size: 13.134020618557pt;'>大腦</a>|<a href='http://www.cup.com.hk/tag/north-korea/' class='tag-link-419 tag-link-position-27' title='43 topics' style='font-size: 12.80412371134pt;'>北韓</a>|<a href='http://www.cup.com.hk/tag/psychology/' class='tag-link-60 tag-link-position-28' title='110 topics' style='font-size: 16.185567010309pt;'>心理學</a>|<a href='http://www.cup.com.hk/tag/education/' class='tag-link-112 tag-link-position-29' title='87 topics' style='font-size: 15.278350515464pt;'>教育</a>|<a href='http://www.cup.com.hk/tag/single/' class='tag-link-493 tag-link-position-30' title='20 topics' style='font-size: 10.164948453608pt;'>單身</a>|<a href='http://www.cup.com.hk/tag/app/' class='tag-link-437 tag-link-position-31' title='22 topics' style='font-size: 10.494845360825pt;'>App</a>|<a href='http://www.cup.com.hk/tag/world-war-ii/' class='tag-link-807 tag-link-position-32' title='37 topics' style='font-size: 12.309278350515pt;'>第二次世界大戰</a>|<a href='http://www.cup.com.hk/tag/philosophy/' class='tag-link-1436 tag-link-position-33' title='20 topics' style='font-size: 10.164948453608pt;'>哲學</a>|<a href='http://www.cup.com.hk/tag/fashion/' class='tag-link-718 tag-link-position-34' title='24 topics' style='font-size: 10.824742268041pt;'>時裝</a>|<a href='http://www.cup.com.hk/tag/publishing/' class='tag-link-1417 tag-link-position-35' title='23 topics' style='font-size: 10.659793814433pt;'>出版</a>|<a href='http://www.cup.com.hk/tag/hillary/' class='tag-link-952 tag-link-position-36' title='53 topics' style='font-size: 13.546391752577pt;'>希拉莉</a>|<a href='http://www.cup.com.hk/tag/history/' class='tag-link-133 tag-link-position-37' title='95 topics' style='font-size: 15.60824742268pt;'>歷史</a>|<a href='http://www.cup.com.hk/tag/memory/' class='tag-link-637 tag-link-position-38' title='23 topics' style='font-size: 10.659793814433pt;'>記憶</a>|<a href='http://www.cup.com.hk/tag/food-1/' class='tag-link-2035 tag-link-position-39' title='39 topics' style='font-size: 12.474226804124pt;'>食物</a>|<a href='http://www.cup.com.hk/tag/communication/' class='tag-link-3420 tag-link-position-40' title='20 topics' style='font-size: 10.164948453608pt;'>溝通</a>|<a href='http://www.cup.com.hk/tag/english/' class='tag-link-41 tag-link-position-41' title='24 topics' style='font-size: 10.824742268041pt;'>英語</a>|<a href='http://www.cup.com.hk/tag/living/' class='tag-link-3163 tag-link-position-42' title='20 topics' style='font-size: 10.164948453608pt;'>生活</a>|<a href='http://www.cup.com.hk/tag/books-1/' class='tag-link-1418 tag-link-position-43' title='20 topics' style='font-size: 10.164948453608pt;'>書</a>|<a href='http://www.cup.com.hk/tag/medical/' class='tag-link-374 tag-link-position-44' title='61 topics' style='font-size: 14.041237113402pt;'>醫療</a>|<a href='http://www.cup.com.hk/tag/poverty/' class='tag-link-1004 tag-link-position-45' title='21 topics' style='font-size: 10.329896907216pt;'>貧窮問題</a>|<a href='http://www.cup.com.hk/tag/syria/' class='tag-link-495 tag-link-position-46' title='31 topics' style='font-size: 11.731958762887pt;'>敍利亞</a>|<a href='http://www.cup.com.hk/tag/islam/' class='tag-link-415 tag-link-position-47' title='20 topics' style='font-size: 10.164948453608pt;'>伊斯蘭</a>|<a href='http://www.cup.com.hk/tag/urban-planning/' class='tag-link-154 tag-link-position-48' title='20 topics' style='font-size: 10.164948453608pt;'>城市規劃</a>|<a href='http://www.cup.com.hk/tag/healthy-diet/' class='tag-link-1517 tag-link-position-49' title='30 topics' style='font-size: 11.567010309278pt;'>健康飲食</a>|<a href='http://www.cup.com.hk/tag/interpersonal-relations/' class='tag-link-822 tag-link-position-50' title='20 topics' style='font-size: 10.164948453608pt;'>人際關係</a>|<a href='http://www.cup.com.hk/tag/umemployment/' class='tag-link-90 tag-link-position-51' title='28 topics' style='font-size: 11.319587628866pt;'>失業</a>|<a href='http://www.cup.com.hk/tag/consuming/' class='tag-link-160 tag-link-position-52' title='51 topics' style='font-size: 13.463917525773pt;'>消費</a>|<a href='http://www.cup.com.hk/tag/diet/' class='tag-link-151 tag-link-position-53' title='55 topics' style='font-size: 13.711340206186pt;'>飲食</a>|<a href='http://www.cup.com.hk/tag/taiwan/' class='tag-link-321 tag-link-position-54' title='35 topics' style='font-size: 12.144329896907pt;'>台灣</a>|<a href='http://www.cup.com.hk/tag/global-warming/' class='tag-link-40 tag-link-position-55' title='51 topics' style='font-size: 13.463917525773pt;'>全球暖化</a>|<a href='http://www.cup.com.hk/tag/wine/' class='tag-link-1823 tag-link-position-56' title='32 topics' style='font-size: 11.814432989691pt;'>酒</a>|<a href='http://www.cup.com.hk/tag/donald-trump/' class='tag-link-222 tag-link-position-57' title='149 topics' style='font-size: 17.257731958763pt;'>杜林普</a>|<a href='http://www.cup.com.hk/tag/africa/' class='tag-link-111 tag-link-position-58' title='41 topics' style='font-size: 12.639175257732pt;'>非洲</a>|<a href='http://www.cup.com.hk/tag/football/' class='tag-link-82 tag-link-position-59' title='62 topics' style='font-size: 14.123711340206pt;'>足球</a>|<a href='http://www.cup.com.hk/tag/modern/' class='tag-link-266 tag-link-position-60' title='19 topics' style='font-size: 10pt;'>時尚</a>|<a href='http://www.cup.com.hk/tag/medical-2/' class='tag-link-3721 tag-link-position-61' title='21 topics' style='font-size: 10.329896907216pt;'>醫學</a>|<a href='http://www.cup.com.hk/tag/robot/' class='tag-link-345 tag-link-position-62' title='26 topics' style='font-size: 11.072164948454pt;'>機械人</a>|<a href='http://www.cup.com.hk/tag/social-media/' class='tag-link-56 tag-link-position-63' title='57 topics' style='font-size: 13.79381443299pt;'>社交媒體</a>|<a href='http://www.cup.com.hk/tag/media/' class='tag-link-1937 tag-link-position-64' title='26 topics' style='font-size: 11.072164948454pt;'>傳媒</a>|<a href='http://www.cup.com.hk/tag/ecology/' class='tag-link-883 tag-link-position-65' title='24 topics' style='font-size: 10.824742268041pt;'>生態</a>|<a href='http://www.cup.com.hk/tag/cancer/' class='tag-link-303 tag-link-position-66' title='19 topics' style='font-size: 10pt;'>癌症</a>|<a href='http://www.cup.com.hk/tag/space/' class='tag-link-152 tag-link-position-67' title='27 topics' style='font-size: 11.237113402062pt;'>太空</a>|<a href='http://www.cup.com.hk/tag/rio-olympics/' class='tag-link-3776 tag-link-position-68' title='20 topics' style='font-size: 10.164948453608pt;'>里約奧運</a>|<a href='http://www.cup.com.hk/tag/mao-zedong/' class='tag-link-269 tag-link-position-69' title='19 topics' style='font-size: 10pt;'>毛澤東</a>|<a href='http://www.cup.com.hk/tag/premier-league/' class='tag-link-335 tag-link-position-70' title='42 topics' style='font-size: 12.721649484536pt;'>英超</a>|<a href='http://www.cup.com.hk/tag/environmental-protection/' class='tag-link-161 tag-link-position-71' title='78 topics' style='font-size: 14.948453608247pt;'>環保</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence-1/' class='tag-link-817 tag-link-position-72' title='29 topics' style='font-size: 11.484536082474pt;'>AI</a>|<a href='http://www.cup.com.hk/tag/economy/' class='tag-link-69 tag-link-position-73' title='55 topics' style='font-size: 13.711340206186pt;'>經濟</a>|<a href='http://www.cup.com.hk/tag/gene/' class='tag-link-260 tag-link-position-74' title='38 topics' style='font-size: 12.39175257732pt;'>基因</a>|<a href='http://www.cup.com.hk/tag/brexit/' class='tag-link-780 tag-link-position-75' title='48 topics' style='font-size: 13.216494845361pt;'>Brexit</a>|<a href='http://www.cup.com.hk/tag/architecture/' class='tag-link-397 tag-link-position-76' title='40 topics' style='font-size: 12.556701030928pt;'>建築</a>|<a href='http://www.cup.com.hk/tag/italy/' class='tag-link-607 tag-link-position-77' title='22 topics' style='font-size: 10.494845360825pt;'>意大利</a>|<a href='http://www.cup.com.hk/tag/elderly/' class='tag-link-3248 tag-link-position-78' title='21 topics' style='font-size: 10.329896907216pt;'>老人</a>|<a href='http://www.cup.com.hk/tag/sleep/' class='tag-link-110 tag-link-position-79' title='20 topics' style='font-size: 10.164948453608pt;'>睡眠</a>|<a href='http://www.cup.com.hk/tag/foundation-establishment/' class='tag-link-76 tag-link-position-80' title='94 topics' style='font-size: 15.60824742268pt;'>創業</a>|<a href='http://www.cup.com.hk/tag/climate-change/' class='tag-link-62 tag-link-position-81' title='49 topics' style='font-size: 13.298969072165pt;'>氣候變化</a>|<a href='http://www.cup.com.hk/tag/cy-leung/' class='tag-link-1805 tag-link-position-82' title='28 topics' style='font-size: 11.319587628866pt;'>梁振英</a>|<a href='http://www.cup.com.hk/tag/clothing/' class='tag-link-1126 tag-link-position-83' title='21 topics' style='font-size: 10.329896907216pt;'>衣著</a>|<a href='http://www.cup.com.hk/tag/donaldtrump/' class='tag-link-5907 tag-link-position-84' title='124 topics' style='font-size: 16.59793814433pt;'>特朗普</a>|<a href='http://www.cup.com.hk/tag/south-korea/' class='tag-link-889 tag-link-position-85' title='20 topics' style='font-size: 10.164948453608pt;'>南韓</a>|<a href='http://www.cup.com.hk/tag/business-management/' class='tag-link-696 tag-link-position-86' title='35 topics' style='font-size: 12.144329896907pt;'>企業管理</a>|<a href='http://www.cup.com.hk/tag/japanese-drama/' class='tag-link-70 tag-link-position-87' title='61 topics' style='font-size: 14.041237113402pt;'>日劇</a>|<a href='http://www.cup.com.hk/tag/norway/' class='tag-link-113 tag-link-position-88' title='22 topics' style='font-size: 10.494845360825pt;'>挪威</a>|<a href='http://www.cup.com.hk/tag/denmark/' class='tag-link-190 tag-link-position-89' title='24 topics' style='font-size: 10.824742268041pt;'>丹麥</a>|<a href='http://www.cup.com.hk/tag/immigration/' class='tag-link-615 tag-link-position-90' title='26 topics' style='font-size: 11.072164948454pt;'>移民</a>|<a href='http://www.cup.com.hk/tag/middle-east/' class='tag-link-630 tag-link-position-91' title='22 topics' style='font-size: 10.494845360825pt;'>中東</a>|<a href='http://www.cup.com.hk/tag/terrorist/' class='tag-link-1884 tag-link-position-92' title='22 topics' style='font-size: 10.494845360825pt;'>恐怖分子</a>|<a href='http://www.cup.com.hk/tag/language/' class='tag-link-365 tag-link-position-93' title='41 topics' style='font-size: 12.639175257732pt;'>語言</a>|<a href='http://www.cup.com.hk/tag/photography/' class='tag-link-1024 tag-link-position-94' title='22 topics' style='font-size: 10.494845360825pt;'>攝影</a>|<a href='http://www.cup.com.hk/tag/isis/' class='tag-link-7655 tag-link-position-95' title='23 topics' style='font-size: 10.659793814433pt;'>ISIS</a>|<a href='http://www.cup.com.hk/tag/smart-phone/' class='tag-link-945 tag-link-position-96' title='43 topics' style='font-size: 12.80412371134pt;'>智能手機</a>|<a href='http://www.cup.com.hk/tag/counter-terrorism/' class='tag-link-334 tag-link-position-97' title='25 topics' style='font-size: 10.907216494845pt;'>反恐</a>|<a href='http://www.cup.com.hk/tag/arts/' class='tag-link-140 tag-link-position-98' title='52 topics' style='font-size: 13.463917525773pt;'>藝術</a>|<a href='http://www.cup.com.hk/tag/film/' class='tag-link-114 tag-link-position-99' title='185 topics' style='font-size: 18pt;'>電影</a>|<a href='http://www.cup.com.hk/tag/learning/' class='tag-link-638 tag-link-position-100' title='22 topics' style='font-size: 10.494845360825pt;'>學習</a>|<a href='http://www.cup.com.hk/tag/investment/' class='tag-link-14 tag-link-position-101' title='52 topics' style='font-size: 13.463917525773pt;'>投資</a>|<a href='http://www.cup.com.hk/tag/literature/' class='tag-link-414 tag-link-position-102' title='47 topics' style='font-size: 13.134020618557pt;'>文學</a>|<a href='http://www.cup.com.hk/tag/sweden/' class='tag-link-413 tag-link-position-103' title='27 topics' style='font-size: 11.237113402062pt;'>瑞典</a>|<a href='http://www.cup.com.hk/tag/public-relations/' class='tag-link-2392 tag-link-position-104' title='21 topics' style='font-size: 10.329896907216pt;'>公關</a>|<a href='http://www.cup.com.hk/tag/game/' class='tag-link-292 tag-link-position-105' title='39 topics' style='font-size: 12.474226804124pt;'>遊戲</a>|<a href='http://www.cup.com.hk/tag/carrie-lam/' class='tag-link-1806 tag-link-position-106' title='36 topics' style='font-size: 12.226804123711pt;'>林鄭月娥</a>|<a href='http://www.cup.com.hk/tag/animal/' class='tag-link-59 tag-link-position-107' title='55 topics' style='font-size: 13.711340206186pt;'>動物</a>|<a href='http://www.cup.com.hk/tag/apple-inc/' class='tag-link-273 tag-link-position-108' title='19 topics' style='font-size: 10pt;'>Apple</a>|<a href='http://www.cup.com.hk/tag/google/' class='tag-link-214 tag-link-position-109' title='40 topics' style='font-size: 12.556701030928pt;'>google</a>|<a href='http://www.cup.com.hk/tag/female/' class='tag-link-503 tag-link-position-110' title='41 topics' style='font-size: 12.639175257732pt;'>女性</a>|<a href='http://www.cup.com.hk/tag/property/' class='tag-link-12 tag-link-position-111' title='20 topics' style='font-size: 10.164948453608pt;'>樓市</a>|<a href='http://www.cup.com.hk/tag/city/' class='tag-link-158 tag-link-position-112' title='42 topics' style='font-size: 12.721649484536pt;'>城市</a>|<a href='http://www.cup.com.hk/tag/terrorist-attack/' class='tag-link-608 tag-link-position-113' title='53 topics' style='font-size: 13.546391752577pt;'>恐襲</a>|<a href='http://www.cup.com.hk/tag/%e6%8f%92%e7%95%ab/' class='tag-link-4652 tag-link-position-114' title='49 topics' style='font-size: 13.298969072165pt;'>插畫</a>|<a href='http://www.cup.com.hk/tag/reading/' class='tag-link-187 tag-link-position-115' title='25 topics' style='font-size: 10.907216494845pt;'>閱讀</a>|<a href='http://www.cup.com.hk/tag/european-union/' class='tag-link-170 tag-link-position-116' title='59 topics' style='font-size: 13.958762886598pt;'>歐盟</a>|<a href='http://www.cup.com.hk/tag/nazi/' class='tag-link-219 tag-link-position-117' title='23 topics' style='font-size: 10.659793814433pt;'>納粹</a>|<a href='http://www.cup.com.hk/tag/hong-kong/' class='tag-link-390 tag-link-position-118' title='90 topics' style='font-size: 15.443298969072pt;'>香港</a>|<a href='http://www.cup.com.hk/tag/novel/' class='tag-link-71 tag-link-position-119' title='39 topics' style='font-size: 12.474226804124pt;'>小說</a>|<a href='http://www.cup.com.hk/tag/advertisment/' class='tag-link-1965 tag-link-position-120' title='25 topics' style='font-size: 10.907216494845pt;'>廣告</a>|<a href='http://www.cup.com.hk/tag/globalization/' class='tag-link-802 tag-link-position-121' title='19 topics' style='font-size: 10pt;'>全球化</a>|<a href='http://www.cup.com.hk/tag/wealth-disparity/' class='tag-link-351 tag-link-position-122' title='30 topics' style='font-size: 11.567010309278pt;'>貧富懸殊</a>|<a href='http://www.cup.com.hk/tag/spain/' class='tag-link-10 tag-link-position-123' title='21 topics' style='font-size: 10.329896907216pt;'>西班牙</a>|<a href='http://www.cup.com.hk/tag/work/' class='tag-link-776 tag-link-position-124' title='94 topics' style='font-size: 15.60824742268pt;'>工作</a>|<a href='http://www.cup.com.hk/tag/general-election/' class='tag-link-220 tag-link-position-125' title='36 topics' style='font-size: 12.226804123711pt;'>大選</a>|<a href='http://www.cup.com.hk/tag/%e7%96%be%e7%97%85/' class='tag-link-7112 tag-link-position-126' title='27 topics' style='font-size: 11.237113402062pt;'>疾病</a>|<a href='http://www.cup.com.hk/tag/facebook/' class='tag-link-230 tag-link-position-127' title='38 topics' style='font-size: 12.39175257732pt;'>Facebook</a>|<a href='http://www.cup.com.hk/tag/studies/' class='tag-link-344 tag-link-position-128' title='38 topics' style='font-size: 12.39175257732pt;'>研究</a>|<a href='http://www.cup.com.hk/tag/travelling/' class='tag-link-135 tag-link-position-129' title='136 topics' style='font-size: 16.927835051546pt;'>旅遊</a>|<a href='http://www.cup.com.hk/tag/referendum/' class='tag-link-523 tag-link-position-130' title='29 topics' style='font-size: 11.484536082474pt;'>公投</a>|<a href='http://www.cup.com.hk/tag/parents/' class='tag-link-701 tag-link-position-131' title='26 topics' style='font-size: 11.072164948454pt;'>家長</a>|<a href='http://www.cup.com.hk/tag/drama-show/' class='tag-link-1207 tag-link-position-132' title='20 topics' style='font-size: 10.164948453608pt;'>舞台劇</a>|<a href='http://www.cup.com.hk/tag/emotion/' class='tag-link-3611 tag-link-position-133' title='21 topics' style='font-size: 10.329896907216pt;'>情緒</a>|<a href='http://www.cup.com.hk/tag/wars/' class='tag-link-659 tag-link-position-134' title='51 topics' style='font-size: 13.463917525773pt;'>戰爭</a>|<a href='http://www.cup.com.hk/tag/brand/' class='tag-link-1139 tag-link-position-135' title='36 topics' style='font-size: 12.226804123711pt;'>品牌</a>|<a href='http://www.cup.com.hk/tag/american-drama/' class='tag-link-174 tag-link-position-136' title='43 topics' style='font-size: 12.80412371134pt;'>美劇</a>|<a href='http://www.cup.com.hk/tag/board-game/' class='tag-link-881 tag-link-position-137' title='69 topics' style='font-size: 14.536082474227pt;'>board game</a>|<a href='http://www.cup.com.hk/tag/children/' class='tag-link-442 tag-link-position-138' title='23 topics' style='font-size: 10.659793814433pt;'>子女</a>|<a href='http://www.cup.com.hk/tag/artificial-intelligence/' class='tag-link-690 tag-link-position-139' title='59 topics' style='font-size: 13.958762886598pt;'>人工智能</a>|<a href='http://www.cup.com.hk/tag/enterprise/' class='tag-link-618 tag-link-position-140' title='93 topics' style='font-size: 15.525773195876pt;'>企業</a>|<a href='http://www.cup.com.hk/tag/design/' class='tag-link-399 tag-link-position-141' title='54 topics' style='font-size: 13.628865979381pt;'>設計</a>|<a href='http://www.cup.com.hk/tag/commercial/' class='tag-link-754 tag-link-position-142' title='25 topics' style='font-size: 10.907216494845pt;'>商業</a>|<a href='http://www.cup.com.hk/tag/exercising/' class='tag-link-1775 tag-link-position-143' title='29 topics' style='font-size: 11.484536082474pt;'>運動</a>|<a href='http://www.cup.com.hk/tag/the-us-election/' class='tag-link-603 tag-link-position-144' title='85 topics' style='font-size: 15.19587628866pt;'>美國大選</a>|<a href='http://www.cup.com.hk/tag/democracy/' class='tag-link-508 tag-link-position-145' title='39 topics' style='font-size: 12.474226804124pt;'>民主</a>|<a href='http://www.cup.com.hk/tag/us-president/' class='tag-link-5916 tag-link-position-146' title='22 topics' style='font-size: 10.494845360825pt;'>美國總統</a>|<a href='http://www.cup.com.hk/tag/ce-election2017/' class='tag-link-7138 tag-link-position-147' title='24 topics' style='font-size: 10.824742268041pt;'>特首選舉</a>|<a href='http://www.cup.com.hk/tag/break-away-from-europe/' class='tag-link-478 tag-link-position-148' title='61 topics' style='font-size: 14.041237113402pt;'>脫歐</a>|<a href='http://www.cup.com.hk/tag/music/' class='tag-link-1286 tag-link-position-149' title='31 topics' style='font-size: 11.731958762887pt;'>音樂</a>|<a href='http://www.cup.com.hk/tag/gender-equality-1/' class='tag-link-1504 tag-link-position-150' title='21 topics' style='font-size: 10.329896907216pt;'>性別平等</a>					</div>
	</div>
</div>	</div><!-- End role["main"] -->
			<a href="#" id="scroll_totop"></a>
	</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72568664-1', 'auto');
  ga('send', 'pageview');
</script><script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/TweenMax.min.js'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.3/plugins/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.cup.com.hk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-content/themes/notio-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://www.cup.com.hk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_HK/sdk.js#xfbml=1&appId=964209220337888&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://js.kiwihk.net/cup/v1/ypa_listing.js" type="text/javascript"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56dfb1818e7a6c5f"></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>